Problemi sulla 147 TS a GPL

Discussione in 'Twin spark' iniziata da PhantomCell, 18 Aprile 2008.

  1. Re: sostituita valvola termostatica

    Temperatura irregolare secondo te dovuta al termostato??
     
  2. Re: sostituita valvola termostatica

    Se da fermo la temperatura sale e in movimento scende a 50-60 gradi allora può essere solo il termostato aperto sempre


    Sent from my iPhone using Tapatalk
     
  3. Re: sostituita valvola termostatica

    Invece per il fumo dallo scarico può essere sempre dovuto alla non perfetta temperatura??
    Graziee
     
  4. Re: sostituita valvola termostatica




    Si, potrebbe essere perchè il motore non lavora alla temperatura giusta. In ogni caso devi sistemare la valvola termostatica
     
  5. Re: sostituita valvola termostatica

    il fumo dalla marmitta cmq x i nostri motori gpl è normale nn t impressionare troppo, soprattutto qnd fa molto freddo
     
  6. Re: sostituita valvola termostatica

    Ciao gekkk la mia non va a G.P.L. comunque speriamo sia solo un pò di condensa o magari dovuto al termostato la prox settimana tanto dovrei fare un maxi tagliando e faccio cambiare anche la valvola termostatica.
     
  7. Re: sostituita valvola termostatica

    scusa avevo capito fosse a gpl :rolleyes: forse xkè ormai vado in automatico ad associare la benzina al gpl...visto qll ke raccontano i distributori di benza....:Bash: cmq spero tu risolva quanto prima, facci sapè!!
     
  8. Re: sostituita valvola termostatica

    anch'io ho lo stesso problema,ho appena acquistato la valvola termostatica a poco piu di 30 € su internet per sostituirla
     
  9. Aiutatemi! Perde Olio! Alfa 147 1.6 TS GPL

    Salve a tutti! Vi chiedo subito scusa per eventuali errori grammatici, sono moldavo :(
    è la mia prima alfa prima avevo una renault modus 1.5dci l'ho venduta perche era molto problematica...(bronzine fuse, albero motore ovalizzato per un meccanico ******* che l'ha tirata fuori giri con brinzine fuse...speso 2220 euro per l'albero e bronzine nuove) va beh... lasciamo perdere...
    Dopo ho comprato questa meraviglia di macchina... è del 2004 con 98 mila km un 1.6 da 105 cv(ho installato l'impianto GPL della BRC)
    la uso da 3 anni e non ho avuto nessun problema! Ottima macchina! Ottime prestazioni!
    Cambio Olio ogni 15 mila al massimo. l'ultimo cambio l'ho fatto il 20/11/2013
    ho fatto circa 700km in una settimana e oggi ho controllato il livello ed era quasi al minimo (appena toccava l'asta) sono rimasto scioccato! non credo che sono gli anelli perche il fumo non lo fa, e non puzza di olio... ma quando ho guardato sotto ho trovato il volano (credo che è quello, sta dalla parte della ruota anteriore sinistra) unto. Domani provo a fare una foto...

    Avete qualche suggerimento?? grazie in anticipo!
     
  10. Re: Aiutatemi! Perde Olio! Alfa 147 1.6 TS GPL

    Qwerty, anche se mi sembra strano che possa perdere così tanto ma da quello che dici mi verrebbe da pensare al paraolio dell'albero motore.
    Prova a vedere se il motore è sporco di olio solo nella parte inferiore oppure è sporco anche sopra magari nella zona del coperchio punterie.
    Fammi sapere.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 147 16 Twins spark problemi olio motore Twin spark 29 Maggio 2019
Problema su 2.0 T.S Twin spark 27 Gennaio 2019
Problema e Rotture cinghia distribuzione sulla 147 TS Twin spark 14 Novembre 2008