Quadro mezzo spento e non parte

mikkk_70

Alfista principiante
1 Novembre 2019
274
22
19
Regione
Toscana
Alfa
147
Motore
1.6 TwinSpark
Scoperto l'arcano, è saltato il fusibile messo come sicurezza in mezzo a un filo che va alla batteria . Mi era capitato anche l'anno scorso ma non pensavo che adesso fosse quello il problema perchè alcune spie si accendevano quando si accendeva il quadro e invece mi sembrava che l'altra volta non si accendesse proprio niente.
Meglio così!

Domanda: perchè è saltato il fusibile?

Io penso: da quando la cinghia servizi fa questo rumore (quindi gira male) mi si è 1)scaricata la batteria, 2)bruciati un paio di fusibili e il motorino di avviamento 3)bruciato il fusibile di sicurezza della batteria.

Magari non c'entra niente ma per sicurezza faccio cambiare cinghia e tendicinghia per vedere se elimino quel rumore, tra l'altro il tendicinghia che ho adesso non è esattamente il modello indicato nel numero dei pezzi di ricambio del mio motore. Comunque grazie a tutti.
 
  • Like
Reactions: ziopalm

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,181
715
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Se ho capito bene di quale fusibile si tratta, ci deve essere qualche corto circuito, anche momentaneo, sui cavi motorino/alternatore/batteria. Se centra la cinghia, quando e' troppo tesa puo' sovraccaricare i cuscinetti dei vari servizi portandoli in breve tempo a cigolare , penso all'alternatore; ma dal cuscinetto usurato a provocare un corto circuito ce ne passa! Darei uno sguardo sotto il motore, magari in passato qualcuno ha combinato qualche pasticcio in prossimita' dei cavi. Piuttosto, se c'e' qualche problema alla cinghia servizi, falla guardare al piu' presto perchè se si rompe, può provocare anche la rottura della cinghia di distribuzione.
 
Ultima modifica:
  • Like
Reactions: ziopalm

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,043
2,898
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Domanda: perchè è saltato il fusibile?

Io penso: da quando la cinghia servizi fa questo rumore (quindi gira male) mi si è 1)scaricata la batteria, 2)bruciati un paio di fusibili e il motorino di avviamento 3)bruciato il fusibile di sicurezza della batteria.

.
Far rumore non significa necessariamente che non faccia il proprio dovere, solamente se la senti stridere notevolmente può essere che slitti e che non riesca a tramettere la necessaria coppia.

La batteria se si fosse scaricata a causa della cinghia l'avresti notato dall'insufficiente tensione della cinghia, ho motivo di ritenere che la causa sia da ricercare altrove.

Fusibili e motorino "bruciati" men che meno sono attribuibili alla cinghia.

Non so darti ragione della fusinoe del fusibile di sicurezza "della batteria" in quanto non lo conosco.
Le batterie solitamente non hanno fusibili dedicati (magari posta una foto).
 
  • Like
Reactions: mikkk_70

mikkk_70

Alfista principiante
1 Novembre 2019
274
22
19
Regione
Toscana
Alfa
147
Motore
1.6 TwinSpark
Questo è esattamente il rumore che fa la cinghia


Penso che tu abbia ragione ma i fatti restano quelli, può darsi benissimo che il rumore non c'entri niente, che sia l'alternatore o il volano o un corto circuito da qualche parte, qualcosa c'è. Intanto io risolvo questo problemino qui poi vediamo. (appena posso posto una foto con il cavo e fusibile di sicurezza della batteria).
 

gigivicenza

Super Alfista
9 Settembre 2016
4,317
3,396
164
43
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Potrebbe anche essere che il cavo alternatore motorino tocca da qualche parte e fa bruciare fusibile qui fusibili sono molto grossi e ci vuole un bel corto per farli saltare se alternatore da problemi di solito ma non sempre si accende spia e rimane accesa inoltre non carica batterie.. come ti è già stato detto anche secondo me è un problema elettrico di cavi che non sono fissati bene o toccano in giro...
 
  • Like
Reactions: mikkk_70

mikkk_70

Alfista principiante
1 Novembre 2019
274
22
19
Regione
Toscana
Alfa
147
Motore
1.6 TwinSpark
Dovrei farla vedere da un'elettrauto?
 

mikkk_70

Alfista principiante
1 Novembre 2019
274
22
19
Regione
Toscana
Alfa
147
Motore
1.6 TwinSpark
Questo è il fusibile di sicurezza alla batteria, prima era da 20, il meccanico ne ha messo uno da 30.
Domande: se è stato messo lì probabilmente c'erano problemi elettrici anche prima?
Cambiare il fusibile di sicurezza da 20 a 30 e' cosa buona?
 
Ultima modifica da un moderatore:

mikkk_70

Alfista principiante
1 Novembre 2019
274
22
19
Regione
Toscana
Alfa
147
Motore
1.6 TwinSpark
Per il momento ho cambiato il tendicinghia e il rumore è sparito
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,181
715
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Pensavo parlassi del fusibile che sta dietro da 125A. Quello in primo piano e' un fusibile aggiunto; hai un booster HIFI?
 

mikkk_70

Alfista principiante
1 Novembre 2019
274
22
19
Regione
Toscana
Alfa
147
Motore
1.6 TwinSpark
Salve Paperinik!!, Prima di tutto, non so perché ma quando sono loggato al forum i tuoi post non mi appaiono(?), poi per rispondere alla tua domanda.. non so cos'è un booster...
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente