sensori di battito in testa gtv v6 tb

Discussione in 'Busso V6' iniziata da wao, 30 Ottobre 2013.

  1. Salve ragazzi, ho un problema ultimamente ho provveduto a cambiare la sonda lambda e regolato il debimetro (che il precedente proprietario aveva manomesso) perchè la macchina mi si ingolfava. A lavori terminati la macchina era una bomba, l'altro ieri vado a farle il pieno, faccio 6-7 km e la macchina mi si spegne e non voleva saperne più di ripartire. Provo a riaccenderla il giorno dopo e la macchina va in moto ma dopo 2 minuti si spegne e non si accende più. Oggi il carro attrezzi (è la terza volta che resto a piedi ormai siamo come fratelli) la viene a prelevare e la porta dal mio meccanico. Il detta del meccanico il problema è da attribuire o al sensore di battito o a quello di giri, in quanto, secondo lui il problema non è meccanico ma elettrico. Leggendo la discussione, da ignorante in materia, penso che sia più un problema da attribuire al sensore di giri per il tipo di problema che ho riscontrato. Comunque adesso ho ritirato la macchina e la sento un pò strana. Le risposte all'acceleratore non sono uniformi (a volte basta sfiorarlo per avere una reazione dalla macchina e altre volte invece bisogna schiacciarlo un pò di più) e spaventato da questo ho deciso di riportarla a casa. Una volta a casa l'ho spenta e rimessa in moto e ho notato che ha faticato un pò (come se si stesse mettendo in moto subito ma poi ha avuto bisogno che il motorino d'avviamento girasse un altro pò). Secondo voi di cosa si tratta ?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa GTV 2.0 v6 tb sensore temperatura Busso V6 24 Marzo 2017
albero motore e teste - pulizia ad ultrasuoni Busso V6 27 Gennaio 2014
motore che batte : le diagnosi possibili ? Busso V6 17 Gennaio 2009