Sensori Pioggia

Casa76

Alfista principiante
4 Gennaio 2008
286
0
16
44
PR
Regione
Emilia-Romagna
Alfa
159
Motore
200 cv JTDM
Buongiorno,
Vorrei sapere se voi siete contenti dei sensori pioggia. Io sinceramente NO. Cioè, se piove un pò forte allora funzionano abbastanza bene, ma se piove poco funzionano malissimo: partono con il vetro quasi asciutto e quando invece è bagnato sono fermi...vorrei sapere se qualcuno di voi è d'accordo e se ha avuto più o meno questi problemi.
Grazie!
Ciao!
Casa
 

devilpassion

Alfista principiante
4 Gennaio 2007
1,314
4
39
39
PA
Regione
Calabria
Alfa
147
Motore
1.9 JTD
io sinceramente,all'epoca dell'acquisto della mia auto, li feci togliere....anche a me non sarebbero piaciuti
 
  • Like
Reactions: Alfabeta67

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,259
3,031
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Buongiorno,
Vorrei sapere se voi siete contenti dei sensori pioggia. Io sinceramente NO. Cioè, se piove un pò forte allora funzionano abbastanza bene, ma se piove poco funzionano malissimo: partono con il vetro quasi asciutto e quando invece è bagnato sono fermi...vorrei sapere se qualcuno di voi è d'accordo e se ha avuto più o meno questi problemi.
Grazie!
Ciao!
Casa
Io sono soddisfatto del mio sensore e non ho mai riscontrato problemi. :D Non ho mai regolato nemmeno la sensibilità ...
Il tergi automatico è utile per automobilisti non particolarmente attenti (sicuramente per gli Alfisti è superfluo) che inseriscono il tergi alla prima goccia e lo disinsericono dopo che è uscito il sole da una mezz'ora....:rolleyes: :decoccio:
 

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
A me vanno bene, ho impostata la sensibilità media bassa e devo dire che partono quando veramente c'è bisogno e smettono di funzionare appena non piove più....specieq quando si entra in galleria durante una pioggia
 
M

MarcoGtv

Utente Cancellato
buongiorno, alfa gt aprile 2007 stesso problema, ipotizzo la causa, ho notato che il sensore essendo molto in alto viene lambito appena dalla parte esterna della spazzola quindi rimane sempre "bagnato" parte alle prime gocce e anche quando entro in galleria, garage, ecc rimane acceso. dall'assistenza alfa nessuna risposta .. così è e così rimane . .al limite la soluzione è "staccare il contatto" .. io mi chiedo la macchina costa di listino 34 mila euro e rotti possibile che si debbano sentire queste cose ? mah .. se qualcuno ha risolto in qualche modo mi faccia sapere come .. senza staccare il sensore intendo :D
 

Casa76

Alfista principiante
4 Gennaio 2008
286
0
16
44
PR
Regione
Emilia-Romagna
Alfa
159
Motore
200 cv JTDM
Secondo me risolverlo è impossibile: è proprio nato male...
 

mx73

Alfista principiante
10 Ottobre 2008
54
0
6
VA
Regione
Lombardia
Alfa
159
Motore
150CV DIESEL
io sinceramente non sono ancora riuscito a capire come funzionano, non riesco proprio ad essere ancora soddisfatto di questo accessorio


ciao
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,259
3,031
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
io sinceramente non sono ancora riuscito a capire come funzionano, non riesco proprio ad essere ancora soddisfatto di questo accessorio​



ciao​
Il principio di funzionamento è abbastanza semplice, un sensore che penso sia all'infrarosso "vede" le goccioline d'acqua sul parabrezza e attiva i tergi. Come fatto notare da "MarcoGtv" se i tergi non sono delle dimensioni originali, possono dar origine a malfunzionamenti. Si azionano spostando la levetta del tergi nella posizione "1" e al limite ruotando assialmente la stessa se ne può regolare la sensibilità, non mi pare ci sia altro da dire... :grinser002:
Non è un accessorio indispensabile ma se c'è fa la sua parte... ;)
Non ho ben capito l'affermazione di "devilpassion" che sulla sua auto gli ha fatti togliere. Probabilmente intendeva che era un optional e non l'ha fatto montare in origine. Credo che se sono installati sia difficile toglierli in quanto si rimane anche senza tergi temporizzato.. :eek: :decoccio:
 

Casa76

Alfista principiante
4 Gennaio 2008
286
0
16
44
PR
Regione
Emilia-Romagna
Alfa
159
Motore
200 cv JTDM
io sinceramente non sono ancora riuscito a capire come funzionano, non riesco proprio ad essere ancora soddisfatto di questo accessorio​



ciao​

Mi dispiace ammetterlo ma concordo al 100%........cioè io ho capito come farli funzionare, ma non come funzionano loro!!!
 

mx73

Alfista principiante
10 Ottobre 2008
54
0
6
VA
Regione
Lombardia
Alfa
159
Motore
150CV DIESEL
qualcuno ha delle immagini su come deve essere posizionata la leva x farli andare con il sensore pioggia?
io tutte le volte vado a caso e dopo 12 mila tentativi vanno, ma mai che riesco al primo colpo.

helppppppppppp
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente