Sensori Pioggia

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
MX73 è una cavolata basta spostare la leva dei tergi verso il basso di una posizione, per internderci la stessa posizione che in una macchina senza sensore pioggia corrisponde alle battute non continue e vedrai che appena serve partono da soli. Invece sulla stessa leva c'è un selettore di sensibilità: verso il basso è meno sensibile, verso l'altro più sensibile. Come segno per avvisarti che il sensore è stato attivato è il movimento delle spazzole con una sola battuta. Comunque sul libretto è ben spiegato.
 

mx73

Alfista principiante
10 Ottobre 2008
54
0
6
VA
Regione
Lombardia
Alfa
159
Motore
150CV DIESEL
ok alfista _cc riproverò con piu calma
grazie
 

lex_alfista

Alfista Esperto
31 Gennaio 2009
1,126
138
64
GE
Regione
Liguria
Alfa
147
Motore
1.9 JTDm 120 cv
no nemmeno io purtroppo soddisfatto la causa è che è poco reattivo cioe i tergi partono quando il parabrezza è pieno di gocce...poi quando è asciutto allora vanno velocissimi...
 

Casa76

Alfista principiante
4 Gennaio 2008
286
0
16
44
PR
Regione
Emilia-Romagna
Alfa
159
Motore
200 cv JTDM
no nemmeno io purtroppo soddisfatto la causa è che è poco reattivo cioe i tergi partono quando il parabrezza è pieno di gocce...poi quando è asciutto allora vanno velocissimi...

ti stra-quoto. Anche per me è così...purtroppo...
 

BOBO159

Il futuro è di chi ha un grande passato
24 Marzo 2009
3,347
78
49
MI
Regione
Lombardia
Alfa
75
Motore
2.000 Twin Spark
Io sono abbastanza soddisfatto ci ho messo un pò a capire il funzionamento (per colpa mia,non ho letto inizialmente il libretto uso e manutenzione) ma poi tutto:)
Io l'ho comprata usata dunque era già provvista del sensore, non avendolo mai usato in precedenza e dovendolo scegliere come opzional su una nuova probabilmente ci avrei rinunciato...

Invece non vi sembra un pò lento alla massima velocità in presenza di forti perturbazioni???
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,260
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Invece non vi sembra un pò lento alla massima velocità in presenza di forti perturbazioni???
Penso che tu ti riferisca alla velocità max del tergi... purtroppo con le superfici vetrate che ci ritroviamo più che motorino del tergi serve la potenza di un motorino d'avviamento... ;)

Se invece ti riferivi al sensore di pioggia, il mio và molto bene e forse lo metterei anche sulla prossima auto. Regola che è un piacere da pause lunghissime al funzionamento continuo senza muovere un dito... ;) :eek: :decoccio:
 

ANT@NIO

Nuovo Alfista
14 Agosto 2008
7
0
1
FG
Regione
Puglia
Alfa
156
Motore
1900 150cv
Sulla mia 156 tutto sommato funzionano bene, ma quando viaggio con altre macchine sprovviste di questo accessorio mi accorgo che mi manca tanto.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,260
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Sulla mia 156 tutto sommato funzionano bene, ma quando viaggio con altre macchine sprovviste di questo accessorio mi accorgo che mi manca tanto.
Hai colto nel segno, manca quando non c'è! ;) :decoccio:
 

BOBO159

Il futuro è di chi ha un grande passato
24 Marzo 2009
3,347
78
49
MI
Regione
Lombardia
Alfa
75
Motore
2.000 Twin Spark
Penso che tu ti riferisca alla velocità max del tergi... purtroppo con le superfici vetrate che ci ritroviamo più che motorino del tergi serve la potenza di un motorino d'avviamento... ;)

Se invece ti riferivi al sensore di pioggia, il mio và molto bene e forse lo metterei anche sulla prossima auto. Regola che è un piacere da pause lunghissime al funzionamento continuo senza muovere un dito... ;) :eek: :decoccio:


SI Si mi riferivo alla velocità max... perchè come scritto mi trovo bene per il resto
 

maxts74

Alfista principiante
15 Aprile 2009
74
1
9
TS
Regione
Friuli-Venezia Giulia
Alfa
159
Motore
2.4 jtdm
io ho notato che bisogna reinserirlo ogni volta che si avvia la macchina......ieri, ad esempio, l'ho attivato che stava piovigginando, poi mi sono fermato ho spento il motore, ho aspettato che il vetro fosse completamente bagnato (non riuscivo a vedere oltre) e ho riavviato il motore ma il tergicristallo nisba......ho dovuto spostare la levetta sulla posizione 0 e poi di nuovo su 1. Capita anche a voi ?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente