Spillo variatore di fase che si blocca - 75 1.8 I.E.

Discussione in 'Ad Iniezione' iniziata da Retroegg, 20 Maggio 2019.

  1. hai ragione, rileggendo ho letto che gli rimaneva lo spillo "incastrato"... quindi indubbiamente creava problemi.
     
  2. Ad ogni modo sono punto e a capo, dopo un paio di giorni di funzionamento ottimale, ieri sempre a freddo si è ripresentato il problema. Confermo che a caldo tutto funziona regolarmente e il motore spinge bene.
     
  3. succede, nulla di cui preoccuparsi realmente.
    lo spillo del variatore rimane dentro o è fuori come prima?
    se è dentro il problema ritorna a quello che era il mio dubbio iniziale, diversamente ti conviene smontarlo e pulire bene il variatore, non è nulla di particolare o difficile, non è detto che sia la molla ma può essere semplicemente il "condotto" dove scorre. Smontalo e lo verifichi.
    Se invece il variatore è a posto allora passiamo al motorino "passo passo", si trova vicino al corpo farfallato, per prima cosa lo smonti e lo pulisci, nel mentre dai anche una pulita al debimetro, essendo che to lo fa solo a freddo è probabile che non riesce a leggere bene la temperatura dell'aria e non arricchisce la benzina in maniera ottimale.
     
  4. Perché il wd 40 si è asciugato....
     
    A Retroegg e ziopalm piace questo messaggio.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Variatore di fase Ad Iniezione 14 Maggio 2014
75 1.8 i.e. incurabilmente fuori fase - sensore giri Ad Iniezione 6 Ottobre 2010