Valori su AlfaDPF

MiTo 1.3 JTDM

Alfista principiante
26 Gennaio 2024
33
3
9
Regione
Sicilia
Alfa
Mi.To
Salve a tutti cari Alfisti mi presento sono Calogero e posseggo da poco una MiTo 1.3 con 95 cv di cui mi sono follemente innamorato. Ho scaricato questa fantastica app che mi permette, tra le tante cose, di tenere sotto controllo lo stato di intasamento del FAP per evitare di interrompere l'operazione di rigenerazione considerando che l'auto non avvisa se non quando è stata interrotta troppo volte. Questa è la mia prima auto per cui essendo un neofita chiedo a voi qualche consiglio riguardo i valori rilevati dall'app. Secondo voi c'è qualcosa che non va? L'auto emette un odore sgradevole dallo scarico e non mantiene bene il minimo soprattutto a freddo. Il meccanico mi ha detto che è normale perché così facendo l'auto evita di spegnersi ma a me fa strano, credo non giri bene il motore.
Inoltre risulta che la sostituzione del FAP è stata fatta circa 156 000 km fa, questo significa all'auto che ho acquistato è stato sostituito? L'auto risulta avere sul quadro 125 000 km, secondo voi sono stati scalati circa 30000 km oppure c'è il rischio che questa differenza sia molto maggiore? Vi inoltro gli screen dell'app
 

Allegati

  • Screenshot_2024-01-26-18-15-12-07_194a30d5506793c1fc4b0bbd592b4336.jpg
    Screenshot_2024-01-26-18-15-12-07_194a30d5506793c1fc4b0bbd592b4336.jpg
    92.5 KB · Visualizzazioni: 89
  • Screenshot_2024-01-26-18-15-15-98_194a30d5506793c1fc4b0bbd592b4336.jpg
    Screenshot_2024-01-26-18-15-15-98_194a30d5506793c1fc4b0bbd592b4336.jpg
    158.3 KB · Visualizzazioni: 38
  • Screenshot_2024-01-26-18-15-24-36_194a30d5506793c1fc4b0bbd592b4336.jpg
    Screenshot_2024-01-26-18-15-24-36_194a30d5506793c1fc4b0bbd592b4336.jpg
    90.5 KB · Visualizzazioni: 33
  • Screenshot_2024-01-26-18-15-28-05_194a30d5506793c1fc4b0bbd592b4336.jpg
    Screenshot_2024-01-26-18-15-28-05_194a30d5506793c1fc4b0bbd592b4336.jpg
    116.4 KB · Visualizzazioni: 32
  • Screenshot_2024-01-26-18-15-34-49_194a30d5506793c1fc4b0bbd592b4336.jpg
    Screenshot_2024-01-26-18-15-34-49_194a30d5506793c1fc4b0bbd592b4336.jpg
    67.6 KB · Visualizzazioni: 40
  • Screenshot_2024-01-26-18-15-38-49_194a30d5506793c1fc4b0bbd592b4336.jpg
    Screenshot_2024-01-26-18-15-38-49_194a30d5506793c1fc4b0bbd592b4336.jpg
    102.2 KB · Visualizzazioni: 36
Ultima modifica:
I valori sono relativi alla macchina in folle a circa 60 °C quindi dopo circa 10 minuti dall'accensione tenuta sempre in N
 
Ciao, ho anch'io un 1.3 e da diverso tempo utilizzo AlfaOBD, comunque i dati sono gli stessi. Ti posso dire che la mia rigenera solitamente quando arriva a un intasamento del 103/104/105%.. sembra che la soglia sia andata leggermente aumentando col tempo. A volte la anticipa, specie se tiro la macchina con intasamento alto, mentre a volte la fa e basta, perché le gira così 🤣
Comunque il tutto inizia alzando la temperatura del filtro, quando arriva verso i 600 gradi la percentuale di rigenerazione da zero procede fino al 100% (una decina di chilometri circa). Fa un ulteriore 10% se continui a tenere costante l'acceleratore, se però rilasci la interrompe definitivamente. Soglia finale di intasamento 23/24%.
Io faccio quasi solo extraurbano e prestando attenzione alle rigenerazioni ho un intervallo di circa 480/500km. Con 160mila km direi che è ancora efficiente.
Vedo che la tua segna una media di 250, potrebbe però essere viziata da cicli di pulizia interrotti.
Mi preoccupa più che altro il degrado olio, per essere così basso significa che non è stato fatto il reset, oppure hai dentro un olio con circa 30mila km.
Puzzo da fermo... Anche la mia non profuma di pino, da nuova era meno fastidiosa; in compenso non riscontro problemi di minimo.
 
  • Like
Reactions: MiTo 1.3 JTDM
Essendo neofita le prime volte non riuscivo a capire perché l'auto avviasse la ventola di raffreddamento dopo aver percorso tratti brevi, pensavo ci fosse un problema al motore perché questa non si avvia praticamente mai.. ho scoperto la rigenerazione solo dopo che mi si è accesa la relativa spia a causa delle troppe interruzioni.
Da quando utilizzo l'app non ho più interrotto le rigenerazioni e l'ultima ad esempio si è avviata intorno al 110% di intasamento. Come te dopo la rigenerazione la percentuale si aggira intorno al 20%, questa cosa è normale? Non riesco a capire se dovrei tirarla un po' di più quando avvia la procedura per far sì che butti fuori più particolato, se invece è del tutto normale o se c'è un problema. Avevo pensato di utilizzare un additivo che migliori la pulizia del FAP prima del prossimo pieno. Inoltre essendo un'auto di seconda mano vorrei fare una manutenzione un po' più spinta quindi utilizzare additivi per la pulizia degli iniettori, come dicevo per la pulizia del FAP, al prossimo cambio olio utilizzare un additivo che migliori le caratteristiche dell'olio e non so se abbia senso pulire il sistema di raffreddamento con relativo additivo.
Sulla domanda relativa all'olio considera che ho effettuato il tagliando 3 mesi fa percorrendo da allora circa 5000 km..
Per quanto riguarda i gas di scarico hanno un odore proprio pungente, non credo sia tanto normale come cosa
 
Dunque, durante la rigenerazione non devi fare altro che tenere un regime costante sopra i 2mila giri (ovviamente nei limiti del possibile). Inutile fare accelerate o sparate autostradali come a volte si sente dire. Lascia semplicemente che si stappi completando il suo ciclo. Tieni presente che è un motore concepito fin dall'origine per avere il DPF, già monitorando le rigenerazioni come fai tu non avrai più problemi. Vai avanti così per un po', lascia perdere gli additivi e vedi se si allungano gli intervalli. Chiaramente contano anche lo stile di guida e i tragitti che fai. Se fai tanti accendi/spegni o comunque bevi tratte i 250 tra una e l'altra ci possono anche stare (certo non sarebbe la sua destinazione d'uso).
Non metterei prodotti aggressivi nemmeno nell'olio, rischi di mandare in giro residui che potrebbero fare danni. Piuttosto prima cercherei di capire come sta messa l'aspirazione, se è molto incrostata oppure no. Sul collettore c'è un sensore di pressione facilmente smontabile, merita sicuramente una pulita.
 
  • Like
Reactions: MiTo 1.3 JTDM
Esatto, è fissato con una piccola vite torx, poi devi fare un po' di forza per estrarlo (c'è una or che fa tenuta). Io lo pulisco delicatamente con un pennellino e una goccia di wd40 o simile. Niente aria compressa, mi raccomando.
 
  • Like
Reactions: MiTo 1.3 JTDM
Non è detto...nel senso che secondo me è una macchina senza problemi particolari, solamente un po' trascurata. Prestazioni e consumi sono accettabili?
Col tempo, usandola in un certo modo e con manutenzione regolare, tante piccole anomalie si potrebbero attenuare.
Giusto ovviamente mettere il naso un po' dappertutto per metterla nelle migliori condizioni possibili.
 
  • Like
Reactions: MiTo 1.3 JTDM
Pubblicità - Continua a leggere sotto
No ma lo penso anche io perché non mi da problemi particolari se non il minimo instabile. Essendo un'auto che ha un certo chilometraggio alle spalle vorrei fare una manutenzione un po' più minuziosa rispetto all'ordinario cosa che probabilmente i vecchi proprietari non hanno fatto. Ad esempio chi mi ha venduto l'auto la usava principalmente per spostamenti in un piccolo paesino percorrendo pochi km al giorno, dal registro dei tagliandi ha una media di 7 km all'anno. Come prestazioni, considerando che è la mia prima auto ed il primo 1.3 che guido (quindi non so quanto possano essere giuste le mie valutazioni), posso dirti che è abbastanza fluida e scattante nei limiti di un motore delle sue dimensioni, in autostrada arriva tranquillamente a 190 km/h senza troppe difficoltà. Ho visto che sull'app si può fare un test su prestazioni e sistema frenante che proverò appena possibile. Per quanto riguardano i consumi durante l'ultimo viaggio che ho fatto in autostrada, con andatura costante sui 120 km/h da signore senza mai spingere sull'acceleratore, ho consumato poco meno di 11 l per 210 km, facendo il pieno prima di partire per poi rifarlo quando sono arrivato, quindi direi tutto nella norma. Durante questo viaggio però mi si è accesa la spia motore, dello start & stop ed il termostato è sceso improvvisamente a 50 °C per poi risalire a 90 °C (che non ha mai superato) e continuare questo gioco per un po' di volte. Quel giorno pioveva parecchio e per quelle che sono state le risposte pensavo fosse un problema di sensori e quindi elettronico (magari è arrivata acqua da qualche parte?), situazione che il meccanico ha confermato dicendo che il sensore del termostato della MiTo va in tilt quando riscalda tanto, che non è mai più accaduta e spia che si è spenta dopo essermi fermato ed aver fatto raffreddare il motore. Ulteriore problema, se così si può chiamare, riguarda il servosterzo difatti mi è successo già due volte che si accendesse la spia e lo sterzo diventasse improvvisamente duro ma è bastato spegnere e riaccendere la macchina. Anche qui il meccanico mi ha detto che sono cose che possono capitare e che probabilmente ci sia la batteria da cambiare.