164 Twin Spark I° modello - motore non regolare

Discussione in 'Twin Spark' iniziata da simotiesse, 17 Gennaio 2011.

  1. #151sebastiano 164,29 Ottobre 2013
    Ultima modifica di un moderatore: 29 Ottobre 2013
    infatti non si regola da sola, e l'elettrauto che mi ha riscontrato l'errore che ho, me l'ha anche regolata ma l'errore persiste, quindi ho cambiato elettrauto perchè secondo me non sapeva più di tanto...
     
  2. fai una prova da solo....marchi con un pennarello dove si trova la molla, ripostizioni a metà la spazzola e poi allegerisci fino a quando vedi che si sposta la paletta, poi da lì precarichi di qualche tacca fino a quando vedi che sta attacata, così come risponde?
    Allimite riregoli la spazzola, a me ha funzionato e risponde bene, dopo vabbè ho cambiato sistema di accensione, però fin quando avevo i distributori avevo fatto così e mi rispondeva bene anche con la sonda...
     
  3. ragazzi...abbiamo cambiato i relè e i cavi elettrici di tutto il gruppo di accensione e alimentazione per farvi capire quei relè che sono sopra al radiatore...stiamo svariando e controllato veramente tutto ma la corrente ai cavi delle candele nel momento in cui accendiamo la macchina arriva sempre un due tre secondi in ritardo...ma che puo essere?
     
  4. buongiorno a tutti vorrei sapere se qualcuno conosce la GQ-4X e se sarebbe in grado di dare un po di potenza in più all' eprom oppure se mi potreste dire con questo programmatore che cosa ci posso ricavare? grazie anche a d altri che eventualmente risponderanno
     
  5. Prova a puntualizzare meglio... giri la chiave e il motorino d'avviamento gira immediatamente, il motore non si avvia e lo fà quando ruoti indietro la chiave... questo vuoi dire?


    .:stretta:.
     
  6. #156sebastiano 164,15 Novembre 2013
    Ultima modifica di un moderatore: 22 Novembre 2013
    no no.. allora a freddo tutto bene. a caldo: quando ruoto la chiave il motorino gira benissimo ma la macchina non parte subito, ma se riprovo subito parte immediatamente...spero di essermi spiegato, e cmq mi dicono i meccanici che è normale ma io nn ci credo ancora.

    e poi non lo oso sono esausto la avranno vista e controllata 4/5 meccanici tra cui anche un ex alfaromeo che facevano le auto dei carabinieri e mi hanno detto che la macchiana sta apposto ma io nn ci posso credere, xchè una 2000cc 148cv quando affondi il pedale con la prima e seconda marcia dovrebbe scappottarti dietro o slittare le ruote, ma nn ha questa potenza ma come maiiii?
     
  7. La potenza c'è ma non la puoi misurare dal pattinamento delle ruote...

    Far pattinare le ruote della 164 su fondo asciutto e a ruote diritte è abbastanza improbabile, merito dell'ottimo avantreno e della pesantezza del motore-cambio.
    A questo aggiungici una prima "lunga" e al peso globale della vettura e non dimenticare che si tratta sempre di una berlina da "famiglia" anche se Alfa...


    .:stretta:.
     
  8. Confermo con la 90 che era la precedente berlina Alfa, ce ne voleva per farla sgommare proprio per un discorso di coppia conica, mentre la 75 è un'altro mondo...
     
  9. magari è un problema di bobine?
     
  10. #160sebastiano 164,16 Novembre 2013
    Ultima modifica di un moderatore: 16 Novembre 2013
    ragazzi lo sapete che vi ho sempre visto come dei grandi esperti in queste vetture soprattutto, ma su questo non sono per niente d'accordo per tante mie teorie e pratica pur volendo, a partire dal peso della 75 che pesa solamente 80kg in meno, quindi come dice soprattutto maurizio stando al suo discorso di pesantezza se dovessi far salire un altra persona di statura medio grande nella mia vettura di peso 80kg in effetti avrei una perdita massiccia di potenza...mi sembra un'ingjiozzia non stiamo parlando di una 1.2l , ma di una 2.0l poi per quanto riguarda la pratica ho avuto e rimpiango la vwpassat 1.8l 66kw (90cv) Stationwagon tutta di ferro e pesantissima e in quanto ai cavalli e motore potete vedere che è imparagonabile alla alfa 164 2.0 ts 109kw 148cv.
    EPPURE...sgommavo di quarta marcia e con la seconda bastava affondare il piede nell'acceleratore e le ruote non toccavo mai a terra con una feracità aggressiva... come si spiega? e non mi venite a dire che era più tecnologica aveva la medesima tecnologia stiamo parlando di una vettura del 89 al 91

    noi pietro le bobine sono buone, allora sicuramente mi dimenticherò qualcosa ma vi elencherò tutto quello che abbiamo controllato:Bobine, spazzole e calotte, sensore aria , cambiato sensore temp motore, sensore depimetro, variatore di fase, sensore di giri, cavi e relè accensione, pressione benzina e varie, pressione compressione motore, cambio filtro aria e benzina, cambio candele e cavi, (candele beru uxf56 quattro punte) controllo gioco punterie, e altre cose che per ora dimenticherò... l'unica cosa che mi rimane da controllare e probabilmente da sistemare un pochino è l'eprom della ecu, che probabilmente facendogli un aggiornamento andando ad intervenire su un po di anticipo potrei sistemare un po di cose...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problemi di minimo su Alfa 164 TS Super 1996 Twin Spark 23 Maggio 2016
Corretta versione di una 164 ts '88 Twin Spark 15 Settembre 2015
Distribuzione 164 TS SUPER 1996 Benzina (Modello 164.H3 106 kw) motore 64103 Twin Spark 20 Febbraio 2015