33 boxer IE - problemi all'avviamento - Il modulo d'accensione

Discussione in 'Boxer Iniezione' iniziata da boxer33, 6 Gennaio 2009.

  1. #41bobkelso,25 Febbraio 2015
    Ultima modifica: 25 Febbraio 2015
    Re: motore 1.3 i.e., che va a 3, dopo nevicata

    ..i primi sembrano tubini forati che leggono il valore della depressione
    nel collettore o portano i vapori d'olio, sulla 1.3 i.e.forse sono anche in
    posizione diversa, quelle foto credo siano di una 33 greca,
    con un sistema d'iniezione Bosch diverso da quello IAW-Marelli che
    abbiamo noi in italia sul 1.3..comunque sì, sono scollegabili senza
    problemi a parte l'eventuale presenza di una fascetta di plastica da tagliare come
    quella che hai segnato nel cerchio e se la tagli te poi te ne serve una nuova..

    ..quello della seconda foto sembra il tubetto che dalla basetta sulla testata
    porta la depressione al servofreno, per svitarlo dovresti riuscire a raggiungere
    e svitare il dadino della fascetta metallica serratubo; nel caso della foto
    per jella il dadino è girato sul lato di sotto e c'è da armeggiare un po'..

    PS: non avrei pensato che danno fastidio per arrivare alle candele..
    ..magari intendevi altri cavi elettrici/gas/acqua dovuti all'impianto gpl?

    A tal proposito, probabile hai 2 serie di iniettori, la serie per la benzina
    e la serie aggiunta per il gpl, se l'auto va male sia a gpl che a benzina
    puoi praticamente escludere che sia colpa degli iniettori..

    ..oppure hai un impianto gpl di tipo "aspirato", vecchio tipo, come il mio,
    senza iniettori e con diffusore, e allora da un lato motore ad impicciare ci
    sarà un tubo che porta il gas ad un'anello di allumino posto sull'aspirazione
    (sulla i.e. il fornelletto diffusore del gas di solito ha questa forma ad anello,
    montato sul tubo di aspirazione e appena prima del corpo farfallato;
    sulla carburatori invece sono piastre montate sopra ai carburatori)..
    ..se necessario si smonta anche questo tubo, poi va riserrato com'era..

    ..rimane da provare:

    - cambiare la 4a candela
    - capire se hai un cavo candela del proprio interrottto (che non da proprio
    scintilla, questo è facile, con motore acceso (con un filo di gas se il
    motore non resta acceso perchè traballa) stacchi un solo cavo alla volta
    e vedi se i giri calano ulteriormente..se non calano hai beccato un cavo guasto)
    o che disperde all'esterno della sua guaina isolante (non fidarti dell'esame visivo,
    le crepe sull'isolante sono invisibili ad occhio nudo, si fa la prova al buio
    nebulizzando un po' di acqua nel vano motore, se il buio è totate, senza lampioni
    o luna nel cielo, e ci sono perdite elettriche, vedrai le scintille uscire intorno ai cavi)..

    ..bobine già cambiate ok, le vecchie che erano ancora in buono stato
    tieni le di scorta per futuri test..ora da come hai descritto al 90% il problema
    sta tra i cavi e le candele..

    ..perchè in alternativa:

    - che si sia "bruciata" una valvola o saltato via un pezzo del bordo
    di una valvola è invece evento piuttosto raro..

    - che il botto abbia danneggiato qualche sensore mi sembrerebbe strano,
    probabilmente il botto era nelle marmitte e non nel condotto di aspirazione..


    Se hai dubbi ad armeggiare non farti problemi a passare dall'elettrauto,
    se è una faccenda di cavi dovrebbe individuare il problema in un paio di minuti..
     
  2. Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Staccare un cavo alla volta in un motore con accensione transitorizzata non mi pare una buona idea in quanto le tensioni che si generano potrebbero danneggiare qualche componente dell'accensione, meglio mettere a massa candela per candela.
    Sia chiaro, condivido il tuo modo di operare, è un'ottimo consiglio quello di testare singolarmente le candele.



    Il fatto che il motore sia alimentato a gas, in particolari condizioni, si possono innescare dei potenti ritorni di fiamma (forse il botto che hai sentito) tali da rompere le guarnizioni del carburatore e anche lo spessore isolante tra motore e collettore. Come dire controlla bene che non ci siano indebite infiltrazioni d'aria.


    :ernaehrung004:
     
  3. #43bobkelso,25 Febbraio 2015
    Ultima modifica: 25 Febbraio 2015
    Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Ciao Maurizio..sulla 1.3 c'è l'accensione a scintilla persa,
    scoccano 2 candele alla volta..a parte quando un cavo
    non è buono e allora ne scocca una sola :)

    ..che ne dici? può fare il test staccando solo il cavo (lo vedevo
    più facile per non esperti) diciamo per un breve lasso di tempo
    o c'è lo stesso rischio di far danno?
    ..chiedo perchè della parte elettrica ci capisco solo in parte..

    ..o consigli lo stesso di collegarci una candela nuova di scorta
    (anche senza stare a svitare quelle del motore) e appoggiarla
    a massa per vedere se fa scintilla?

    Ps.: x tom occhio alle scosse, dita lontane dalla punta della candela,
    non sono scosse letali ma per esperienza si sentono per benino :)
     
  4. Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Per evitare tensioni elevate e la possibilità che questa perfori l'isolante della bobina è preferibile utilizzare il metodo che hai indicato, ossia utilizzare una candela "esterna".


    :ernaehrung004:
     
  5. #45tom33imola,27 Febbraio 2015
    Ultima modifica: 27 Febbraio 2015
    Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Allora :mecry:ragazzi, stamattina ho portato l'auto da un elettrauto/meccanico qui a bologna, gli ho spiegato tutto dall'inizio, gli ho dato l'ultima candela e mi ha detto che provava dei cavi nuovi rassicurandomi sul fatto che doveva essere una sciocchezza.
    Nel pomeriggio sono ripassato per vedere di che si trattava e mi ha detto che ha provato i cavi e che l accensione c'è, e non un problema di accensione, e che ha provato ad invertire gli iniettori ma niente... poi mi ha indicato il cilindro anteriore sx lato passeggero e mi ha detto che probabilmente c'è un problema di compressione li, e che sto andando a 3 e 1/2?? ,a me stamattina sembrava a 2, tendeva spegnersi ogni tanto non sempre, se non gli davo gas ad esempio alle partenze da fermo. Ho pensato cavi!! ogni tanto vanno 3 e ogni tanto 2 infatti spegnevo l'auto ripartivo e riuscivo a camminare sempre e solo a benzina.
    Poi mi ha fatto notare come a minimo la macchina sembrava regolare (in effetti l'avevo notato anch'io stamattina) poi appena dava un po di gas trattorino, proponendo di staccare il cavo in questione per farmi sentire. Alla fine mi ha proposto un test di compressione in officina rettifica a 100 euri.
    Poi mi ha detto che probabilmente e una valvola "bloccata", se il test va male, e mi ha proposto il cambio delle valvole a 600 euro compreso il test (mi ha detto che deve smontare la distribuzione e tutta la parte superiore del motore).. Ora non so proprio che fare.
    Gli detto di farmi il test di compressione...e mi farò fare il preventivo, sperando che mi abbassa la somma visto che appena a nominato 600 euro stavo per svenire sull'alfa, e di impeto gli ho detto che se stavano cosi le cose non l'aggiustavo stavolta, ma so che lo farò comunque... magari prelevandola dopo il test di compressione e farla vedere a qualcuno "più economico" senza raccontargli niente per vedere se arriva alla stessa conclusione.
    Ora vorrei chiedervi a monte di tutto quello che si e detto il meccanico secondo voi e credibile e se la storia tiene e se mi sto muovendo bene secondo voi..io un pò mi sto convincendo sulla valvola perchè in effetti a bassi giri non era un orologio come prima, un po il motore ballava ma sembrava quasi normale...sono distrutto
    P.S. nel vano motore dalla parte del passeggero qui
    i foto 33 boxer IE - problemi all'avviamento - Il modulo d'accensione - 1 ho notato prima che portassi la macchina un cavo a 4 pin staccato che fa un giro(come freccia) intorno al cavo che si vede al centro del cerchio. il meccanico mi ha detto che era probabilmente di qualcosa che centra con l'aria che è stata rimossa in seguito all'impianto gpl. vi risulta qualcosa? il mio impianto gpl è di tipo aspirato. grazie
     
  6. Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Mah... questo meccanico non mi convince per una serie di ragioni ma chiedere 100 € per una banale prova della compressione mi sembrano fuori luogo,

    Senza contare che per effettuare la prova deve affidarsi ad un'officina "di rettifica".:put_down:

    Se sei in grado di muovere la macchina ti conviene sentire qualcun altro che sia dotato della strumentazione basilare per un'officina che si rispetti....



    :ernaehrung004:
     
  7. Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Ragazzi idea dell'ultimo momento, pian pian comincio a mettere i tasselli a loro posto, le candele le ho per la maggior parte smontate io e credetemi che per la quantità di ossido e ruggine che avevano sembravano più quelle di una fresa che quelle di una macchina. In particolare quella del cilindro che il meccanico dice non avere compressione, era quella piu malmessa che oltre alla ruggine, aveva una grande quantità di ossidi bianchi e verdi su tutto il corpo compresa la pippetta, che da fesso,pensandoci ora, ho ripulito solo il merletto esterno fino dove arrivavo mentre in fondo si notava che era tutto verde e cosi e rimasto.
    Per finire ho pensato/deciso di andare all'officina domani all'apertura e lamentando problemi economici,gli do quello che vuole per il disturbo e mi riporto piano piano la macchina a casa, poi spero di trovare un officina ricambi aperta per acquistare i cavi e me li monto da solo. Cosi escludo io che non si tratta della parte elettrica e se non va bene allora poi faccio la compressione. Per 40 euro di cavi voglio provare. Se avete consigli sui cavi fatemi sapere...poi rimane sempre lo spinotto staccato da vedere. ciao vi aggiorno
     
  8. #48bobkelso,27 Febbraio 2015
    Ultima modifica: 27 Febbraio 2015
    Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Mi avete preceduto mentre rispondevo le stesse cose..

    ..quando ho visto 100e per un test compressione mi si sono drizzate
    le antenne del dubbio..poi magari invece la diagnosi è corretta
    e l'elettrauto bravissimo ma oramai mi sarei un po' allertato..

    ..anche questa cosa di un connettore staccato che
    sarebbe dell' "aria" forse ci dice che non è esperto di questo motore..
    ..per il connettore se ha 3 pin è la presa diagnosi, altrimenti potrebbe
    essere qualcosa di utile da identificare e se è il caso ricollegare..
    ..però se potrai fai una foto della tua auto, la foto postata è sempre
    di quella 33 greca diversa, con inizione bosh invece che marelli..

    ..ti direi prima di far aprire il motore di provare da te i cavi,
    alla peggio i vecchi li tieni di scorta come con le bobine per futuri test,
    e poi i cavi sono materiale di consumo si cambiano ogni qualche anno..

    e in ogni caso di far ripetere il test di compressione anche da un altro
    meccanico, a lavorare con calma è meno di un'ora di lavoro, 30-40e con fattura?
    tanto per esser sicuri dei risultati

    Volevo aggiungere, già che ci sei se sei in grado controlla anche gli spinotti
    degli ignettori, a volte può esserci un problema con segnale interrotto li,
    controllo visivo dei cavi e se te la senti sganciali e riagganciali, c'è una molletta
    di sicurezza in acciaio da sollevare con un caccicatino per sbloccare il connettore,
    però è un dipiù, se l'auto da problemi sia a gpl che a benzina non sono gli ignettori..

    Se con i cavi/candele non risolvi comune il test compressione è il passo successivo,
    mi sono ricordato che avevi avuto la distribuzione montata male di recente,
    con un dente sfasato; questo non è di per se un problema per le valvole, ma è segno
    che non era stato seguito il manuale almeno la prima volta durante il montaggio,
    magari durante il montaggio delle cinghie c'è stato un contatto troppo duro
    tra valvole e pistone e una potrebbe essersi piegata in modo molto lieve, poi
    facendoci i km si sarebbe bruciata (consumata per il calore) nel punto in cui
    sfiammava per cattiva tenuta..se c'è una valvola con il fungo in parte bruciato
    che non chiude bene ci starebbe anche il rumore da trattore..

    Facciamo gli scongiuri e tifiamo invece per un cavo rovinato o
    un po di ossido verde da pulire..

    Ps.: per gli smanettoni un po' più esperti del fai da te:
    adesso gli endoscopi USB per hobbisti con luci a led e gambo flessibile
    stanno sui 30e..
    con un endoscopio da 10mm a campo largo di visuale si può entrare
    dal foro valvola e controlare lo stato dei cilindri,
    con un endoscopio piccolo da 5-7mm di diametro si può invece tentare
    di entrare dai condotti di aspirazione/ sino a guardare i funghi delle valvole..
     
  9. Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Lunedi mattina ho bloccato tutto dal ladro vestito da meccanico, e mi sono ripreso l'auto prima del test compressione...tra l'altro prima di ridarmi la macchina si è fotocopiato il libretto con la scusa di cercare i pezzi in internet!! il meccanico in internet!!?? bho! sta cosa mi sta facendo pensare.
    Comunque tra ieri pomeriggio e oggi ho comprato dei nuovi cavi candela della Brecav, italiana (27 euro nuovi),solo che hanno le pippette in gomma, e anche se meno performanti di quelli originali, ho optato su quelli per scongiurare future "scariche" sul motore.
    Quindi stasera, anche se stava facendo buio, con la troppa voglia di scoprire di cosa si trattava o montato i cavi nuovi. E indovinate la imola... :lol2::lol2::lol2::lol2: è partita a 4!!!!
    Ora sono troppo contento e ricordo che e la seconda volta che mi vado contro i meccanici, ma a ragion veduta, e grazie a voi. E pensate che mi voleva aprire un motore che nonostante i 190.000 km e un rolex per come gira tondo e silenzioso.Un pazzo!! A pensare mi viene da piangere..
    Ora domani vi posto le foto delle vecchie candele e dei vecchi cavi che essere d'aiuto per utenti.
    Poi rimane il filo a 4 pin staccato che vi posterò, per cercare di individuarlo.
    P.S. Un altra piccola parentesi sul meccanico ,se 100 euro per una compressione vi sembrano troppi, per cambiare 1 e dico una candela più controllo (controllo di che mi chiedo) 40 euri.
    E poi quando sono andato a riprendere la macchina mi dice "guarda che il gpl si e spento". E io "si e spento?". Lui "si ho detto al ragazzo di passarla a gpl e si e spento", e io " ok ma ridammi l'auto"
    In conclusione mi toccherà passare da un officina Landi per farmi riattivare il gpl che è spento come se non ci fosse corrente. Ma va bene cosi...grazie a tutti siete dei grandi
     
  10. #50bobkelso,3 Marzo 2015
    Ultima modifica: 3 Marzo 2015
    Re: motore 1.3 i.e., che va a 3, dopo nevicata

    Heilà..

    ..provala bene cosi ci confermi che gira rotonda
    sia a caldo che a freddo..

    ..lo dico solo per scupolo/scaramanzia così
    appena sei sicuro che è a posto di valvole
    festeggiamo e su quell'officina ci si mette
    una croce sopra..

    ..come esperienza quando invece c'è un problema
    di una singola valvola che chiude male ("gira a 3 e 1/2"),
    il motore zoppica di più al minimo e invece va quasi bene
    agli alti giri, perchè in velocità il cilindro un po' di compressione
    riesce a farla lo stesso..

    ..anche per questo mi sembra difficile che il meccanico
    si possa essere sbagliato in buona fede..mha..

    ..comunque 190.000km (oltre al gpl) è possibile che
    più avanti (ti auguro tra un bel po') ci saranno davvero
    le teste da revisionare..ma a quanto pare.. NON OGGI :grinser005: :lol2:

    ..per il gpl magari te o l'impiantista trovate giusto un
    connettore elettrico che si è mosso durante i controlli al motore..

    ..se poi gira rotonda anche a gpl sei sicuro che è perfetta,
    a gas i difetti elettrici o meccanici vengono amplificati perchè
    quando non a posto hai più facilmente le mancate accensioni..
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
33 Boxer 1.7 ie- rumore punterie a caldo Boxer Iniezione 30 Settembre 2019
CANDELE PER MOTORI BOXER Boxer Iniezione 17 Marzo 2019
33 Boxer IE - Problema cinghie servizi Boxer Iniezione 1 Dicembre 2007