Alfa 156 Crosswagon - albero di trasmissione rumoroso

MegaT

Alfista principiante
23 Maggio 2012
654
26
29
MI
Regione
Lombardia
Alfa
156 Cw
Motore
1.9 Q4
E' come quello del centrale?
Se riesci, posta il codice del cuscinetto così lo teniamo come riferimento.. ;)
Grazie.
 

bimbo75

Alfista principiante
11 Gennaio 2010
162
3
19
45
pr
Regione
Emilia-Romagna
Alfa
156 Cw
Motore
1.9 mjtd
Ah..purtroppo non ho chiesto il codice ..comunque si può trovare nei normali circuiti dei ricambisti..
stamattina mi ha aggiunto uno spessore nel supporto di gomma che sorregge l'albero di trasmissione. .ora il battito che si sentiva nelle cambiate è notevolmente diminuito...per ora ( ma è presto per cantare vittoria) sono molto soddisfatto. Speriamo di ever finito le tribolazioni. .
 

Sunclaud

Nuovo Alfista
24 Agosto 2015
1
0
1
TS
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9JTD 110KW Crosswagon
Re: Alfa 156 Crosswagon - albero di trasmissione rumoroso, supporto albero?

Salve, ho appena acquistato un Alfa Romeo Crosswagon usata del 2007 è ho riscontrato il problema dell'albero di trasmissione rumoroso, ma non ho avuto risposte dalle discussioni in quanto il meccanico mi ha diagnosticato solo il problema al supporto che non si può avere singolarmente, vi chiedo un consiglio ho visto che potrebbe andare quello della panda 4x4 o mi consigliate la revisione dell'albero che include anche il supporto?
 

bimbo75

Alfista principiante
11 Gennaio 2010
162
3
19
45
pr
Regione
Emilia-Romagna
Alfa
156 Cw
Motore
1.9 mjtd
se intendi il supporto in gomma..penso che il ricambio esista e costa sui 110 -120 euro .. quanto cambi marcia o rilasci bruscamente l'accelleratore senti un "tonfo"nella parte posteriore ??
Io ho risolto inserendo nel supporto dei pezzi di gomma che fungono da spessori tra appunto la gomma del supporto e l'albero..non ho risolto completamente ma la cosa è migliorata notevolmente
 

pgiorgio

Nuovo Alfista
22 Gennaio 2010
15
0
1
CB
Regione
Molise
Alfa
156 Cw
Motore
2.0 JTD 16V
Buongiorno a tutti.
Ho appena fatto sistemare da una rettifica l'albero della mia crosswagon con 197000 km.
Problemi erano il ticchettio al cambio marcia e gli strappi
/vibrazioni in accelerazione dai 1500 giri soprattutto in 3 e 4 marcia.
Il primo problema è dovuto alla crociera allentata ed è sparito completamente. Il secondo ancora si avverte. Secondo me è chi ha fatto il lavoro dipendente dal tassello elastico che non è identico all'origine e guidi non assorbe adeguatamente le vibrazioni. Sono in attesa dell'originale per ottimizzare il lavoro.
Un saluto
 

pgiorgio

Nuovo Alfista
22 Gennaio 2010
15
0
1
CB
Regione
Molise
Alfa
156 Cw
Motore
2.0 JTD 16V
Il tassello elastico originale pare che non sia disponibile come ricambio... Ma daiii... ufffff..
 

andyxrace

Alfista Intermedio
17 Febbraio 2017
151
100
44
46
Regione
Liguria
Alfa
Motore
0
Ciao a tutti, è ancora attiva questa discussione????
 

andyxrace

Alfista Intermedio
17 Febbraio 2017
151
100
44
46
Regione
Liguria
Alfa
Motore
0
Ok, io ci provo,
La mia Magica, crosswagon del 2006 con 180000 km, fa un rumore più somigliante ad un fischio che si sente bene quando accelero, anche poco, per esempio in falso piano in discesa se nn accelero non fa rumore, appena metto in tiro il motore inizia questo fischio che cambia intensità in base alla velocità, nn alla marcia inserita.

Avete idea.....
Grazie
 

MegaT

Alfista principiante
23 Maggio 2012
654
26
29
MI
Regione
Lombardia
Alfa
156 Cw
Motore
1.9 Q4
Prova a controllare se il cuscinetto del differenziale centrale ha gioco o si sta rompendo..

Sent from my ONE E1003 using Tapatalk