Alfa 156 - Dubbio su candelette

Discussione in 'JTD e JTDm' iniziata da Luca 85, 11 Gennaio 2009.

  1. Ciao!Mio padre ha una 156 sw e il sio problema e che dopo aver messo l'auto in moto(naturalmente dopo che le candelette si siano spente),una volta che l'auto è accesa la spia "magicamente" si riaccende,stando accesa x circa 60 sec,per poi rispegnersi.Cosa potrebbe essere??
    Ps:L'auto ha circa 115.000 km
     
  2. Sto caricando...


  3. Re: Dubbio Candele e Pompa benzina su 156 2.0 T.S.

    Può darsi che sia il debimetro.....ma prima fai un'autodiagnosi....
     
  4. Avevi postato la domanda in una disc. errata,si parlava di motore a benzina..;)
    Nel tuo caso,potrebbe essere qualche candeletta che non funziona correttamente,in officina,con l'examiner,sapranno darti una diagnosi..:decoccio:
     
  5. ..Ho avuto anch'io lo stesso problema...era una candeletta bruciata. Non è una grossa spesa, mi pare costino 30 euro l'una
     
  6. Sicuramente una o più (in base alle difficoltà del motore nell'avviarsi) candelette bruciate..Puoi sostituire solo quella bruciata (costo variabile dai 20 ai 30 euro) ma il mio consiglio è di sostituirle tutte e 4, perchè probabilmente tra poco ne partiranno altre...Parlo per esperienza personale, ho cambiato solo la candeletta bruciata e dopo poco mi son trovato con la spia accesa di nuovo...
     
  7. Sicuramente una o più candelette bruciate. Stesso scherzo anche a me e cambiata solo quella bruciata proprio 2 giorni fa. Costo candeletta 25 euro. Compreso di manodopera e esame con examiner...totale 49.00 euro.
    Ciao
     
  8. C'è una moria di candellette in qst periodo....
     
  9. eheh...bruciata anche a me..almeno penso..perchè mi da l'avaria con la spia del preriscaldamento che lampeggia per 30 sec dopo l'accensione...
     
  10. Guarda lo sbattimento è tanto che conviene farsele cambiare dal meccanico, sono in posizione impossibile.

    bye
     
  11. Ho avuto lo stesso problema, anzi l'ho ancora,
    Quando ho notato che si accendeva la spia del preriscaldamento dopo l'accensione, l'ho portata subito a fare una diagnosi: risultato "c'era una candeletta bruciata" e mi ha detto di ritornare dopo la sostituzione per l'azzeramento della centralina.
    Ho fatto sostituire le 4 candelette, dopo di che la spia non si accendeva più.
    Passati alcuni giorni, la spia ha cominciato a riaccendersi, così l'ho portata di nuovo alla diagnostica dalla quale risultava che le candelette funzionavano tutte bene, ha azzerato la centralina e me ne sono andato,
    Questo all'inizio della settimana scorsa.
    Ora sono 3 gorni che la spia si accente di nuovo.
    Contattato officina Concess. A.R. che dice "tutto normale" è un difetto della 156.
    A voi commenti.

    Atlass