Alfa Romeo 156 - 1.9 jtd - Sport Line - Nero Alfa - 2002 - (RI)

Grazie fabio.. comunque si di carrozzeria sta messa molto bene.. forse ha bisogno solo di una bella lucidata che a breve farò.. per quanto riguarda gli interni prima avevo quelli in stoffa grigia con scritte alfa romeo rosse.. poi sono passato a questi di pelle marchiati momo design ..
 
Ragazzi ho bisogno di un parere da chi ha la 156 =) ho fatto la convergenza qualke giorno fa dopo aver fatto assestare le gomme nuove che ho messo.. e il gommista mi ha detto se avevo una preferenza per la pressione delle gomme...io gli ho detto di non avere tanta dimestichezza con le pressioni.. lui le ha messe a 2.5 ant. e 2.3 post. voi cosa mi consigliate? ho i cerchi da 16 del pacchetto sport gomme bridgeston turanza er 300 molle di assetto e ammortizzatori a gas .. aspetto vostri consigli perkè ho bisogno di rifare le pressioni.. Grazie in anticipo..
 
Mettile tutte a 2.4/2.5. Chi ritiene che le gomme sgonfie aumentano il grip, non ne capisce una beata di pneumatici. Diminuire la pressione significa incidere su riscaldamento del pneumatico, consumo della spalla, maggior rischio per i cerchi e la tenuta non migliora, anzi. D'estate mettili pure a 2.5, aiuta la dispersione di calore. Girare con pneumatici posteriori a 2.0/2.2 significa fare una bella gincana al primo curvone di giornata piovosa. Si può diminuire di 0,2 quando nevica, se proprio prioprio.
 
per prima cosa grazie della risposta.. comunque allora dato che andiamo incontro all'estate le metto tutte e 4 a 2.5? anchio avevo pensato cosi .. la teoria del più gonfio davanti anche se di poco non mi convinceva neanche a me..
 
Se vai in giro spesso carico mettile a 2.5, altrimenti se giri quasi sempre da solo o in due, 2.4 va bene. :decoccio:
 
diciamo che sto quasi sempre in 2 o 3 al max.. però a volte capita anche di usarla come auto di famiglia quindi va in prestito a mio padre.. penso di optare per 2.5 per tutte e 4 le ruote... comunque grazie del consiglio.. ora sabato mattina rifaccio le pressioni..
 
Buonasera.. volevo caricare alcune foto della 156 lavata e lucidata con polish ma non le carica.. è un problema del sito o mio? grazie in anticipo.. Angelo!
 
Purtroppo ci sono dei problemi nel server del forum.Se vuoi puoi pubblicarle con un copia incolla oppure avvalendoti di un sito(imageshack,photobucket etc)



:decoccio:
 
Grazie per l'info Wotan61.. però penso di aspettare poichè non sono molto pratico con questi siti ecc.. Grazie 1000 lo stesso!
 
Pubblicità - Continua a leggere sotto
Buonasera Ragazzi.. finalmente riesco a caricare le foto che vi volevo mostrare qualche settimana fa...eccole a voi.. Saluti Angelo..:decoccio:
 

Allegati

  • 1x.jpg
    1x.jpg
    127.5 KB · Visualizzazioni: 170
  • SDC10864.jpg
    SDC10864.jpg
    146.4 KB · Visualizzazioni: 156
  • 2x.jpg
    2x.jpg
    124.7 KB · Visualizzazioni: 169
  • 3x.jpg
    3x.jpg
    96.7 KB · Visualizzazioni: 149
  • 4x.jpg
    4x.jpg
    121 KB · Visualizzazioni: 155
  • 5x.jpg
    5x.jpg
    142.4 KB · Visualizzazioni: 170
  • 6x.jpg
    6x.jpg
    162.6 KB · Visualizzazioni: 164
  • 7x.jpg
    7x.jpg
    107.9 KB · Visualizzazioni: 156