Allarme 156

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
33
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Ciao a tutti. Ho preso da circa 6 mesi un'alfa 156 1.9 JTD. Il venditore mi ha detto ke monta un allarme COBRA. Sulla porta è scritto META ...
Ho provato a lasciare giù il finestrino, chiudere la macchina con il telecomando (su cui è scritto META) ed ad aprirla da dentro entrando con il braccio dal finestrino. Risultato: NON SUONA!!!
E' normale??? :confused:
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Il mio originale alfa: quando chiudo l'auto col telecomando se faccio come hai fato tu non suona subito perchè l'antifurto si attiva se non ricordo male dopo circa 20-30secondi dalla chiusura.Prova ad aspettare una trentina di secondi, a questo punto i sensori volumertici dovrebbero essere attivi è quindi fare scattare la sirena...a meno che tu non abbia installati i sensori volumetrici.....
Ma se chiudi per esempio male una porta, e chiudi col telecomando(per inserire l'antifurto) passati 30 secondi l'allarme ti suona?(quando vai ad aprirla)
 

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
33
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Il mio originale alfa: quando chiudo l'auto col telecomando se faccio come hai fato tu non suona subito perchè l'antifurto si attiva se non ricordo male dopo circa 20-30secondi dalla chiusura.Prova ad aspettare una trentina di secondi, a questo punto i sensori volumertici dovrebbero essere attivi è quindi fare scattare la sirena...a meno che tu non abbia installati i sensori volumetrici.....
Ma se chiudi per esempio male una porta, e chiudi col telecomando(per inserire l'antifurto) passati 30 secondi l'allarme ti suona?(quando vai ad aprirla)

Se chiudo male una porta e poi chiudo con il telecomando l'auto non si chiude..
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Se chiudo male una porta e poi chiudo con il telecomando l'auto non si chiude..



Lo so che non si chiude...però l'antifurto entra in funzione ugualmente...(deve attivarsi quando premi il bottone del telecomando)perchè se tu lasci l'auto per strada aperta e non te ne accorgi appena un malintenzionato vuole salire sulla tua auto per rubare o portarsela via....la sirena deve suonare....... almeno su quello montato di serie è così....
Hai un led rosso che lampeggia nel centro della plancia? nella mia quando lampeggia l'antifurto è ativato... se rimane spento è disattivato...
 

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
33
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Il led lampeggia.
Ma è possibile che sia un cobra senza volumetrici?
 
H

Hugo79

Utente Cancellato
Confermo che l'antifurto (il mio è originale MetaSystem) entra in funzione dopo circa 30 secondi. Se io apro per esempio il portellone con l'antifurto appena inserito non suona ma si attivano solo le 4 frecce e dopo i 30 secondi inizia a suonare.
 

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
33
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Proverò ad farlo dopo 30 secondi ma mi sembrava ke nn suonasse neache lo stesso..Ho fatto mille prove..Mi chiedevo se ne esistesse uno nn ha i volumetrici..Esiste?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente