Assorbimento anomalo

Ceio1960

Nuovo Alfista
26 Novembre 2020
5
6
4
Regione
Piemonte
AlfaRomeo
Giulietta
Motore
GPL
Altre Auto
Panda City cross, CMAX
Buongiorno, mio figlio purtroppo o per fortuna usa molto poco la sua Giulietta GPL. Specialmente in inverno dopo una settimana/10gg. di sosta l'auto non parte più e deve usare i cavi per avviarla. Abbiamo sempre dato la colpa al satellitare fattoci installare dall'assicurazione (avevo letto in rete che questi dispositivi (essendo sempre attivi e comnsumando abbastanza) erano fonte di tali inconvenienti. Ora abbiamo fatto eliminare lo "scatolotto" ma il tecnico ci ha detto che era già di ultima generazione e che consumava poco e non poteva essere la causa del problema. Abbiamo invece notato che l'auto, da ferma e spenta, ha una assorbimento costante di circa 16mA e ogni circa 1 minuto un picco di circa 100mA per una durata di circa 1 o 2 secondi. Qualcosa come se la centralina inviasse qualche segnale a qualche organo. L'elettrauto ritiene che il comportamento NON sia normale e pensa che potrebbe essere dipendente dalla centralina del GAS. Vi chiedo se avete avuto anche voi problemi del genere oppure se cortesemente potreste farmi tale verifica, si tratta di vedere quanto assorbe spenta l'auto (non penso però che una pinza amperometrica riesca a rilevare questa piccola corrente). Grazie e saluti.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,794
2,792
171
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Ora abbiamo fatto eliminare lo "scatolotto" ma il tecnico ci ha detto che era già di ultima generazione e che consumava poco e non poteva essere la causa del problema.
L'assorbimento dello "scattolotto" è veramente minimo, io ce l'ho installato su 3 mie auto, due delle quali pressochè inutilizzate ma non mi hanno mai dato problemi.


Abbiamo invece notato che l'auto, da ferma e spenta, ha una assorbimento costante di circa 16mA e ogni circa 1 minuto un picco di circa 100mA per una durata di circa 1 o 2 secondi. Qualcosa come se la centralina inviasse qualche segnale a qualche organo. L'elettrauto ritiene che il comportamento NON sia normale e pensa che potrebbe essere dipendente dalla centralina del GAS.
i 16 mA sono irrisori e non sono certo in grado di mettere in difficoltà una batteria carica in buone condizioni.

Dubito che sia la centralina del gas anche perchè dovrebbe essere "sottochiave".

Non è che hai un antifurto connesso?
Oppure la radio/riproduttore che da i numeri?

Esistono pinze in gardo di rilevare bassissime correnti ma hanno un certo costo, perche non usi il comune milliamperometro opportunamente "shuntato"?
 

Ceio1960

Nuovo Alfista
26 Novembre 2020
5
6
4
Regione
Piemonte
AlfaRomeo
Giulietta
Motore
GPL
Altre Auto
Panda City cross, CMAX
Grazie M@urizio, tutto corretto quel che dici; penso anche io che 16mA non diano fastidio mantre invece il picco di 100mA ogni minuto, se non utilizzi l'auto per 1 o due settimane, magari lo danno. Vorrei dirti che io la misura l'ho eseguita col tester, mentre il discorso di non utilizzare la pinza era rivolta a coloro i quali magari mi avrebbero aiutato proprio utilizzando la pinza invece del tester. Se qualche buon'anima potesse farmi tale misura ben venga nel frattempo proverò a scollegare vari utilizzatori. La radio è quella originale e mio figlio non ha mai avuto problemi.Addirittura gira esclude anche l'automatismo delle luci spegnendole completamente. In teoria non ci sono assorbimenti però penso che invece qualche circuito comunque è sempre alimentato come il ricevitore del telecomando, ma penso che tale assorbimento rientri nei 16mA misurati.