borbottio a freddo alfa 156 1.8 ts

Discussione in 'Twin spark' iniziata da Claudio Mauro, 10 Ottobre 2013.

  1. maurizio neanche a farlo apposta è arrivato appena mio padre dicendomi che oggi aveva parlato con il meccanico proprio di questo fatto...il meccanico ha detto che ha trovato le candele in ottimo stato ed il pozzetto era solo un pò imbrattato di olio ( come lo trovai io ) e poi effettivamente dato che ha messo anche i cappucci nuovi ora non doveva darmi problemi...al massimo tra qualche mese (se la guarnizione delle punterie cominciava a perdere olio per bene)...che pensi? se anche questa cosa è esclusa cosa ci rimane??? :((((
     
  2. ma ora con i cappucci nuovi va bene?
     
  3. Sonda lambda che non permette la giusta carburazione/ un contatto elettrico, magari un filo di massa che non é piu posizionato correttamente... Mi vengono in mente queste ipotesi.

    Inviato dal mio GT-I9070P con Tapatalk 2
     
  4. La macchina in marcia va bene ma c'è sempre il problema che: metto in moto, si accende perfettamente, accelero e si impalla incomincia a borbottare ( penso vada a 3 o a 2 boh) spengo e riaccendo e la faccio riscaldare un pó e poi va bene...
     
  5. Mmm.. Un iniettore che perde benzina?!

    Inviato dal mio GT-I9070P con Tapatalk 2
     
  6. Ma in questo caso puó centrare la pressione della benzina? Il meccanico ha detto che in questa settimana vuole controllarla
     
  7. se infatti un iniettore perde il rail degli iniettori si svuota e poi la mattina quando si accende ci vuole un po di tempo prima che si riempe e torni a pressione di regime
     
  8. Eh...il problema è: come faccio a sapere quale iniettore è? Poi posso sostituire solo quello senza sostituirli tutti?

    Inviato dal mio GT-I8190 con Tapatalk
     
  9. Peró poi mi viene in mente una cosa...perchè per 6 mesi dopo aver sostituito le candele è andata come un orologio anche a freddo ed ora sono punto e da capo?

    Inviato dal mio GT-I8190 con Tapatalk
     
  10. per il fatto degli iniettori in un centro bosch te li testano uno a d uno con apposite attrezzature e vedono se ci sono errori,da solo è difficile capirlo
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Motore a freddo borbotta al minimo e spesso si spegne Twin spark 23 Agosto 2018
Problema durante accelerazioni e motore "a freddo" Twin spark 1 Agosto 2014
[Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istante Twin spark 25 Novembre 2013