borbottio a freddo alfa 156 1.8 ts

Discussione in 'Twin spark' iniziata da Claudio Mauro, 10 Ottobre 2013.

  1. per fare il test iniettori,
    colleghi una gommina al iniettore motore spento, ( sull rail ) l'altra estremita immersa in un bicchiere di acqua,
    se l'iniettore non tiene ogni tanto vedi delle bollicine gassose.
     
  2. Perchè gassose?

    Forse mi sfugge qualcosa, stiamo parlando di un'auto a gas?


    .:stretta:.
     
  3. La mia è un benzina 1.8...

    Inviato dal mio GT-I8190 con Tapatalk
     
  4. Forse hai ragione non centra nulla avevo frainteso ............:p
     
  5. Ragá comunque è una cosa strana...perchè quando poi ho cambiato le candele l'auto è sempre andata un amore..a freddo partiva benissimo e subito era reattiva e scattante... poi dopo sei mesi o poco piú ritorna dinuovo il problema...io domani mattina le smonto e controllo se è tutto apposto...per sfizio...

    Inviato dal mio GT-I8190 con Tapatalk
     
  6. Probabilmente il tuo problema è legato all'accensione ossia bobine cavi o anche nuovamente le candele...

    Non è escludibile totalmente neppure l'alimentazione ma considerato la difficoltà di intervenire e fare diagnosi la terrei in secondo piano...

    Probabilmente le candele nuove sono riuscite a sopperire a difetti marginali, adesso che sono leggermente invecchiate non sono in grado di accendere la miscela correttamente...


    .:stretta:.
     
  7. Hanno solo 15mila km...domani mattina controllo...

    Inviato dal mio GT-I8190 con Tapatalk
     
  8. E 3 settimane fa ovvero 500km fa ho cambiato anche i cavi..

    Inviato dal mio GT-I8190 con Tapatalk
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Motore a freddo borbotta al minimo e spesso si spegne Twin spark 23 Agosto 2018
Problema durante accelerazioni e motore "a freddo" Twin spark 1 Agosto 2014
[Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istante Twin spark 25 Novembre 2013