borbottio a freddo alfa 156 1.8 ts

Discussione in 'Twin spark' iniziata da Claudio Mauro, 10 Ottobre 2013.

  1. Niente di niente. Anche la mia ha camminato con la lambda staccata per anni solo perchè un meccanico l'aveva staccata ( forse per farmi avere l'avaria e tornare da lui e spendere soldi) ma l'auto è sempre andata bene e senza alcuna spia accesa...

    Inviato dal mio GT-I8190 con Tapatalk
     
  2. Finchè poi me ne sono accorto io e l'ho riattaccata

    Inviato dal mio GT-I8190 con Tapatalk
     
  3. Cavoli... Ma tu sempre sulla 156?!
     
  4. Si. L'alfa 156 del 97 ( da come ho potuto apprendere da questo forum) è molto lasciva e su lambda e debimetro non danno mai segnali con spie quando non vanno

    Inviato dal mio GT-I8190 con Tapatalk
     
  5. E se fosse il sensore di temperatura motore?
     
  6. Sostituito ieri pomeriggio...niente da fare...

    Inviato dal mio GT-I8190 con Tapatalk
     
  7. Domanda: per testare il rail degli iniettori non si potrebbe collegare dell'aria compressa all'entrata ad una pressione nota e vedere se esce aria?

    Albe tramite Tapatalk
     
  8. Soluzione alquanto fai da te ahah, il principio ci sta, non so se sia fattibile nello specifico.
    Ma cosi facendo, se un iniettore perde come lo capiresti?!
     
  9. Beh, da quello uscirebbe aria di sicuro, basta immergere le sommità degli iniettori in benzina e se perdono escono delle bolle.E'un'ipotesi, non ho mai provato!

    Albe tramite Tapatalk
     
  10. Ps. Il mio meccanico mi ha cintrollato anche la pressione della benzina ed ha detto che è buona

    Inviato dal mio GT-I8190 con Tapatalk
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Motore va a tre alla partenza da freddo. Twin spark 2 Febbraio 2020
Twin spark borbotta aiuto Twin spark 17 Dicembre 2019
Motore a freddo borbotta al minimo e spesso si spegne Twin spark 23 Agosto 2018