borbottio a freddo alfa 156 1.8 ts

Discussione in 'Twin spark' iniziata da Claudio Mauro, 10 Ottobre 2013.

  1. Bravo, bella domanda!

    Secondo me riesci a darti anche la risposta... io cercherei ancora nel reparto accensione e in particolare nell'alta tensione.


    :ernaehrung004:
     
  2. cè qualche componente del sistema di accensione che col tempo rovina in qualche modo le candele
     
  3. Io per togliermi lo sfizio proveró a ricomprare solo la prima e la seconda candela ( quelle dove trovai le candele sporche di olio sulla parte ottagonale e della ceramica) e le monteró...chissà...

    Inviato dal mio GT-I8190 con Tapatalk
     
  4. A meno che non sia rovinata la sede di quelle candele....

    Inviato dal mio GT-I9070P con Tapatalk 2
     
  5. In che senso?

    Inviato dal mio GT-I8190 con Tapatalk
     
  6. se una sede della candela è rovinata a freddo da essa si avra' uno sfiato,che poi a caldo con la dilatazione termica sparisce
     
  7. Ho ipotizzato eh.. ;) tutte ipotesi!
     
  8. io penso che abbiamo ipotizzato di tutto,pero puo' darsi pure che la resistenza di riscaldamento della sonda lambda non riscaldi la stessa provocando i problemi a freddo, in quanto da fredda lei non funziona come dovrebbe
     
  9. Ragá ma non penso sia un fatto di lambda...un mio amico niente di meno la tiene staccata da 3 anni e la macchina va sempre una bomba...

    Inviato dal mio GT-I8190 con Tapatalk
     
  10. Ma l'avrà inibita pure in centralina penso... Perchè sennò la centrslina dovrebbe dargli avaria.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Motore a freddo borbotta al minimo e spesso si spegne Twin spark 23 Agosto 2018
Problema durante accelerazioni e motore "a freddo" Twin spark 1 Agosto 2014
[Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istante Twin spark 25 Novembre 2013