Consumo perdita/olio, riparare o sostituire motore?

Discussione in 'Twin spark' iniziata da Alfixedda, 30 Giugno 2018.

  1. Ho iniziato a smontare le bobine per vedere la situazione nei pozzetti delle candele. Sinceramente mi aspettavo peggio, invece pare che intorno ai pozzetti la guarnizione sia ancora buona... Infatti le candele sono appena sporche da un leggerissimo trasudamenti di olio in qualche punto. Unica cosa da segnalare quel po' di emulsione bianco/gialla su una candela (potete vedere dalle foto) che sto pensando possa essere dovuta a olio e successiva entrata accidentale di acqua forse quando il precedente proprietario ha dato una lavata al motore. Questa è la mia unica spiegazione, ditemi la vostra. Domani ordino la guarnizione e dopodomani la monto. A proposito guardando meglio con la torcia la puleggia albero a camme scarico é molto pulita quindi forse potrò evitare di cambiare il paraolio. Allora tutto quell'olio forse esce proprio dalla guarnizione punterie molto rovinata da quel lato. Comunque quando sarà smontato tutto il coperchio avrò la situazione piu chiara.
     
    A kormrider e manu77 piace questo messaggio.
  2. Ecco le foto... foto Consumo perdita/olio, riparare o sostituire motore? - 1foto Consumo perdita/olio, riparare o sostituire motore? - 2foto Consumo perdita/olio, riparare o sostituire motore? - 3foto Consumo perdita/olio, riparare o sostituire motore? - 4
     
    A kormrider piace questo elemento.
  3. Già che ci sei puoi smontare le candele x controllarne lo stato. Con cautela e a motore freddo...svita un po' e riavvita poi svita....chiave da 16 lunga.attento a quelle col filetto piccolo.poi vanno serrate a 11 n/m le piccole, 30 le grandi.prima lava e soffia bene....probabilmente la guarnizione è rovinata esternamente e tiene meglio all'interno.chiudi il coperchio serrando i bulloni un po' x parte incrociando per farlo andare a pacco bene e non tirare a bestia...facci sapere...ciao buon lavoro.ah....spazzola l'interno delle pipe con un dremell e mettici un po di vaselina o spray contatti.ciao
     
    A merk, kormrider e Alfixedda piace questo elemento.
  4. Non ho la Dinamometrica, è indispensabile?
     
  5. Basta un po' di buon senso... io la poco....stringi quel tanto che basta....
     
    A merk, kormrider e Alfixedda piace questo elemento.
  6. Potresti spiegarmi bene il procedimento che mi hai detto? Quello di svitare un po' e riavvitare... A cosa serve? Grazie mille.
     
  7. È perché non si inchiodi il filetto... si ossida e alle volte si ''impasta un po'..ed è pericoloso x il filetto.l'alluminio è fetente perciò, svita lentamente, se senti che fa resistenza fai un po' avanti e indietro fino a che senti che gira liscia....ciao
     
    A Camionaro e Alfixedda piace questo messaggio.
  8. Ottimo, grazie mille!
     
  9. Purtroppo si, l'ho presa così... Sto pensando di sostituirlo o rattopparlo.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 147 1.6 105 cv GPL consumi elevati Twin spark 25 Giugno 2019
[SONDAGGIO] Relazione tra specifiche olio e relativo consumo Twin spark 30 Gennaio 2019
Perdite, lettura,raffredamento, consumo eccessivo......dell'olio motore - 147 TS Twin spark 13 Febbraio 2008