Errore P0240

Discussione in '1750 TBi' iniziata da nero16, 28 Marzo 2017.

  1. Grazie mille zio sei sempre il top
     
  2. Zio è questa la valvola? foto Errore P0240 - 1
     
  3. Si
     
    A molly65 piace questo elemento.
  4. A vederla sembra tutto ok
     
  5. Ma ti ha dato ancora l errore ?
    Puoi fare un hi pressure anche se non funziona la pop off della turbina . La nostra turbina ha la pop off interna . Per evitare il colpo d ariete c'è una valvola a membrana che fa bypass sulla turbina e manda in stallo la girante . Ma dovrebbe funzionare solo al rilascio del gas .. non in accelerazione.
     
  6. Zio ancora non l ho testata per bene..solo qualche leggera tirata. L'errore non l'ha rifatto per ora
     
  7. #27nero16,9 Aprile 2017
    Ultima modifica: 9 Aprile 2017
    Stamattina mi ha dato nuovamente l'errore P0240..sempre in accelerazione..ma a macchina abbastanza calda (come l'altra volta). Contestualmente ho notato che il liquido refrigerante è calato di circa 5mm rispetto all'ultimo rabocco fatto (primi di gennaio e fatti circa 2000 km), è fermo poco sopra il minimo a motore freddo e arriva a circa 3mm dal max a motore caldo.
    Ho azzerato l'errore con Torque, però in settimana la farò controllare, spero non sia nulla di grave!
    foto Errore P0240 - 2
     
  8. Fai una prova . Cancella l errore stacca il sensore e vai a farti un giro . Guarda l errore che esce . Per essere sicuri che sensor B é quello
     
  9. Domani la porto in Alfa zio..ho un pò di timore a fare questi test..non sono troppo esperto!
     
    A ZioDaedrico piace questo elemento.
  10. Domanda, ma gli errori cancellati con torque sono cmq memorizzati in centralina? Non vorrei che domani vado in Alfa e mi dicono che è tutto ok perché non vedono errori!!!!!
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Errore 2299 su Giulietta quadrifoglio verde 1750 TBi 3 Giugno 2017
Variatori di fase: errori in centralina 1750 TBi 24 Gennaio 2017