Problema Alfa 156 : accellera da sola

Discussione in 'JTD e JTDm' iniziata da David 78, 7 Luglio 2008.

  1. Salve ragazzi, da un paio di mesi mi capita che sia quando sono fermo, che quando cammino l'auto dà certi colpi di accelerata senza che che io spinga sull'acceleratore, il tutto in una frazione di secondo......e altre volte invece mi fa dei vuoti di accelerazione. Dall'examiner non risulta nessuna anomalia, cosa potrebbe essere secondo voi?:confused:
     
  2. Sto caricando...


  3. #2 Gremlin, 7 Luglio 2008
    Ultima modifica: 7 Luglio 2008
    hmm variatore di fase? Quando l´hai fatta la distribuzione??? É stato cambiato quello?
    Oppure un debimetro sporco, magari i vuoti potrebbero derivare da quello oppure sonda lambda... Ma a mio avviso la causa piu probabile é il variatore di pressione...

    Edit: Wow, ho la stessa opinione di Devilpassion, Socio, Membro dello staff e sostenitore... finalmente le mie idee ci azzeccano... :D
     
  4. si, anche secondo me è il variatore
     
  5. Variatore di fase? E quanto costa sostituirlo? La distribuzione non l'ho fatta, ma cambiail debimetro........solo che ricorso bene che il meccanico mi cambiò solo lo spinotto senza tutto il filtro che porta sotto il debimetro....può dipendere da quello? Però ora che ci penso no, non può essere il debimetro perchè provammo con un'altro ancora e lo faceva lo stesso anche se di meno...quindi secondo voi potrebbe essere il variatore di fase? Ma non lo segnala la diagnosi? E quanto costa originale questo pezzo?
     
  6. ahh non ti so dire, peró puoi metterti il cuore in pace, che se non hai mai fatto la distribuzione, e il motore ti da dei problemi, quasi sicuramente é quello...

    Se fai sostituire quello bisogna che fai la distribuzione, e con un macchinone come il tuo, sarai li con una spesa complessiva dai 600 ai 700 euro, immagino...

    (non bastonarmi se poi é di meno o di piu... ;) )
     
  7. Beh la distribuzione a breve avevo già intenzione di farla........vorrà dire che farò tutt'uno! Mamma mia.......600-700 euro!!! Per fortuna il mio meccanico Alfa si fa anche pagare a 100 euro al mese!!!
     
  8. Ehh beh, in alfa costa un p tanto la manod´opera, non ci vuole niente che spendi qualcosa in piu...
    Cmqe se paghi a rate sei a posto, e mi raccomando, cambia tutto quando fai fare il lavoro... che quello che costa molto é la manodopera! Cinghia, tendicinghia, pompa aqua, variatore e paraolio... e visto che ci sei fai controllare albero a camme e iniettori, comprese la regolazione delle valvole, tanto per fare quell´intervento li deve aprirlo completamente il motore ;)

    edit: a 85 000 KM su un´auto come la tua,la distribuzione va fatta a tutti i costi, che la cinghia subisce tirate e strapazzi non indifferenti, quando spingi il gasss... ;)
     
  9. david parecchi mesi fa ho avuto lo stesso problema ,ho cambiato il filtro gasolio e continuava a farlo ,poi il mio elettrauto ha trovato l'anomalia sono i sensori della frizione ed acceleratore ,si trovano proprio vicino i pedali ,mi sembra che ha passato solo del liquido pulisci contatti e da allora tutto ok,per quanto riguarda la disdribuzione mi sembrano esagerati 600 euri ,io ho speso 250 compreso manodopera cambiando cuscinetti tendicinghia, cinghia distribuzione,un cuscinetto con una specie di ammortizzatore,e regolazione punterie
     
  10. Qui purtroppo siamo al nors..e anchio ho docuto pagare quella cifra.... qui costa tutto di piu sopratutto la manodopera
     
  11. :eek: infatti...
    e sei fortunato se ne paghi solo 600, visto che solo i pezzi di ricambio, fatta completa, ti vengono a costare piu di 300 euro... e prendendoli originali ancora di piu... a me sembra molto strano che tu abbia pagato cosi poco... Mah, chissá...:smiley_001: