Problema ricarica batteria AGM su Giulietta 1.6 JTDM - ClubAlfa.it Forum

Problema ricarica batteria AGM su Giulietta 1.6 JTDM

Ascanio88

Alfista principiante
8 Febbraio 2020
167
57
29
Genova
Regione
Liguria
Alfa
Giulietta
Motore
1.6 ex 105
Eh lo so! Solo dopo mi sono ricordato di questa discussione. Ma ancora non ho capito se staccando il connettore si può ovviare al problema oppure no? Ho fatto disattivare in officina quell'altra porcheria dello start&stop, in maniera definitiva per cui anche staccando il sensore non dovrebbe generare avaria di alcun tipo. Ho disattivato anche tutte quelle funzioni accessorie dal sistema di bordo, luci diurne all'apertura delle portiere, luci cortesie e compagnia bella così gli diamo una mano a questa batteria.. Adesso lo lascio staccato sto sensore e vedo cosa succede nei prossimi giorni.



Ehi Onorevole Pecoraro Ascanio! Minchia neanche la Digos fa così tante domande! Manco una mitraglietta!!
:Y0UJC:

Ma certo che è un trattore
Che ti aspettavi scusa è un JTD! incredibile ma Diesel!



Trattore questa? Non hai ancora sentito le altre giuliette come girano! Vai a sentire questa:

Giulietta 1.6 jtdm: problemi motore e meccanici

Dato che gira in garage l'effetto trattore è amplificato! E dove l'ho trovata?? Volevo trovarla per strada o meglio ancora come regalo di natale ma invece che sotto l'albero sarebbe stato bello trovarla già montata nel cofano!! E soprattutto trovarla già pagata!! Eh Dove l'ho trovata invece?? dove le vendono purtroppo... In un grosso centro di rivendita batterie del Nord Italia. Ne avevo prese altre per le altre Alfa, una 156 e una 145 ed in più una bestia da 110Ah per il Ford ranger e anche per il Pandino sennò poverino si sentiva escluso... e mi ha fatto lo sconto. Cazzarola gli ho lasciato lì un millino in batterie vorrei vedere...
L'ho cambiata perché non avevo niente da fare! E quando non ho niente da fare cambio le batterie così per Hobby!! dalla sera alla mattina non partiva più, ieri mattina apro il garage giro la chiave nel quadro e niente.. attaccato il caricatore c-tek kitemmuourt professionista e niente.. e allora via. Non vado tanto per il sottile... Sono andato a prendere il "booster" lho fatta partire e lo lasciata girare un quarto d'ora tempo che scaldava l'olio e nel frattempo mi godevo il rumore da trattore e sono uscito a prendere la batteria.
Montata e tutto, ho staccato il sensore cosi vediamo quanto dura questa.. e di chi può essere? Ho la faccia del Benefattore del FATE BENE FRATELLI che fa Beneficenza e gira l'Italia cambiando le batterie alle giuliette degli altri??? Vi Piacerebbe eh!! Va bene che sul forum aiuto tutti ma dalle parole ai fatti ce ne passa!!
:Y0UJC:
Pensa un po'...solamente 3/4 delle cose che hai dette sono superflue..vuol dire che avevi del tempo da buttare e l' hai passato a scrivere..riesci a linkarmi il sito dove l'hai comprata?!?
 

ciomauro

Super Alfista
8 Aprile 2018
3,873
4,244
164
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.0 turbo 200 CV Q2
Eh lo so! Solo dopo mi sono ricordato di questa discussione. Ma ancora non ho capito se staccando il connettore si può ovviare al problema oppure no? Ho fatto disattivare in officina quell'altra porcheria dello start&stop, in maniera definitiva per cui anche staccando il sensore non dovrebbe generare avaria di alcun tipo. Ho disattivato anche tutte quelle funzioni accessorie dal sistema di bordo, luci diurne all'apertura delle portiere, luci cortesie e compagnia bella così gli diamo una mano a questa batteria.. Adesso lo lascio staccato sto sensore e vedo cosa succede nei prossimi giorni.



Ehi Onorevole Pecoraro Ascanio! Minchia neanche la Digos fa così tante domande! Manco una mitraglietta!!
:Y0UJC:

Ma certo che è un trattore
Che ti aspettavi scusa è un JTD! incredibile ma Diesel!



Trattore questa? Non hai ancora sentito le altre giuliette come girano! Vai a sentire questa:

Giulietta 1.6 jtdm: problemi motore e meccanici

Dato che gira in garage l'effetto trattore è amplificato! E dove l'ho trovata?? Volevo trovarla per strada o meglio ancora come regalo di natale ma invece che sotto l'albero sarebbe stato bello trovarla già montata nel cofano!! E soprattutto trovarla già pagata!! Eh Dove l'ho trovata invece?? dove le vendono purtroppo... In un grosso centro di rivendita batterie del Nord Italia. Ne avevo prese altre per le altre Alfa, una 156 e una 145 ed in più una bestia da 110Ah per il Ford ranger e anche per il Pandino sennò poverino si sentiva escluso... e mi ha fatto lo sconto. Cazzarola gli ho lasciato lì un millino in batterie vorrei vedere...
L'ho cambiata perché non avevo niente da fare! E quando non ho niente da fare cambio le batterie così per Hobby!! dalla sera alla mattina non partiva più, ieri mattina apro il garage giro la chiave nel quadro e niente.. attaccato il caricatore c-tek kitemmuourt professionista e niente.. e allora via. Non vado tanto per il sottile... Sono andato a prendere il "booster" lho fatta partire e lo lasciata girare un quarto d'ora tempo che scaldava l'olio e nel frattempo mi godevo il rumore da trattore e sono uscito a prendere la batteria.
Montata e tutto, ho staccato il sensore cosi vediamo quanto dura questa.. e di chi può essere? Ho la faccia del Benefattore del FATE BENE FRATELLI che fa Beneficenza e gira l'Italia cambiando le batterie alle giuliette degli altri??? Vi Piacerebbe eh!! Va bene che sul forum aiuto tutti ma dalle parole ai fatti ce ne passa!!
:Y0UJC:
Se semplicemente stacchi l'alimentazione al sensore mi sembra strano che il sistema non rilevi anomalie
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,889
11,792
164
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Pensa un po'...solamente 3/4 delle cose che hai dette sono superflue..vuol dire che avevi del tempo da buttare e l' hai passato a scrivere..riesci a linkarmi il sito dove l'hai comprata?!?

:Y0UJC:

e bhe se ne scrivono di cose inutili.. del resto è un forum, se non volevo scrivere
due righe di senso compiuto me ne andavo su telegram o su FAKE-book
purtroppo in tutto questo non posso esserti d'aiuto in quanto non hanno un sito e non
fanno spedizioni non trattano il cosiddetto "e-commerce" devi vedere se nel tuo recinto,
nella tua regione
trovi "LA Casa della Batteria" o in alternativa ti consiglio di consultare il sito
ufficiale della Varta e vedere i Rivenditori Fisici di Zona!

Se semplicemente stacchi l'alimentazione al sensore mi sembra strano che il sistema non rilevi anomalie

si giusto, nel caso lo farò disabilitare direttamente in officina con la strumentazione

 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,889
11,792
164
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Sicuro che si possa disabilitare l'IBS? Io non ne sarei così sicuro


alla fine è un semplice programma una semplice funzione software,
come è stata scritta, programmata puo' essere anche cancellata.
e nelle officine, quelle che hanno la strumentazione specifica è del tutto fattibile.
 

mauretto 60

Super Alfista
6 Agosto 2016
3,182
4,042
164
Regione
Lazio
Alfa
Giulietta
Motore
benzina
Sicuro che si possa disabilitare l'IBS? Io non ne sarei così sicuro
Non l'ho disalimentato del tutto.
Lui normalmente è alimentato permanentemente da una linea sempre sotto tensione, io invece ho sostituito la sua alimentazione con una sotto quadro. Nessuna spia, nessuna anomalia, funziona sempre in modalità di apprendimento e fa caricare sempre la batteria. Alla fine è facile dai....:)
 

ciomauro

Super Alfista
8 Aprile 2018
3,873
4,244
164
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.0 turbo 200 CV Q2
Non l'ho disalimentato del tutto.
Lui normalmente è alimentato permanentemente da una linea sempre sotto tensione, io invece ho sostituito la sua alimentazione con una sotto quadro. Nessuna spia, nessuna anomalia, funziona sempre in modalità di apprendimento e fa caricare sempre la batteria. Alla fine è facile dai....:)
La tua sembra proprio la soluzione perfetta.
 
  • Like
Reactions: mauretto 60

mauretto 60

Super Alfista
6 Agosto 2016
3,182
4,042
164
Regione
Lazio
Alfa
Giulietta
Motore
benzina
La tua sembra proprio la soluzione perfetta.
Oramai e da diverso tempo che la sto testando, praticamente appena metto in moto, l'alternatore carica a 14,2 volt e da li non si muove più...Batteria sempre carica al 100%. E l'amperometro è molto regolare, con bassi livelli di picco eccetto che subito dopo l'avviamento. E pochissimi ampere per tutto il viaggio, se non proprio zero Ampere per lunghi tempi.
Prima mi ritrovavo anche per lunghi periodi nel traffico con 12,1 volt con il motore in moto, e l'alternatore che non ne voleva sapere di ricaricare la batteria, poi improvvisamente quelle volte che caricava mandava alla batteria correnti anche di 50 ampere, e poi tornava a scaricarsi di 20-40 ampere. Certo ho una montato batteria speciale, ma vale sempre il discorso che per una durata di lungo termine, meno si stressa una batteria e meglio è, anche se è un'ottima AGM.
Praticamente ora ogni avviamento, (ogni viaggio), è un solo ciclo per la batteria, prima i cicli invece erano 100 volte tanto...
 

DOZ

Utente Premium: Quadrifoglio ORO
27 Novembre 2017
1,199
6,588
164
Milano
Regione
Lombardia
Alfa
Giulietta
Motore
TBi 1750 TCT
Altre Auto
Lancia Delta 2.0 MJT
Giusto per curiosità, @mauretto 60 .
Me la metti qualche immagine di cosa hai fatto? Mi sa che replico . Grazie ... :)