Rumore in rilascio tra i 1800 e 2000 giri - 145 1.6 TS

fabiophonic

Alfista principiante
9 Ottobre 2008
11
0
8
38
PD
Regione
Veneto
Motore
1.6 T.S.
Ciao,

ho un piccolo problema con la mia 145 1.6 TS.
Da un po' di tempo sento un rumore proveniente dal lato destro del vano motore quando si verifica la condizione
di rilascio dell'acceleratore in terza e quarta marcia, specificatamente quando il contagiri transita tra i 2000 e i 1800 giri.
Il rumore si percepisce solo sfruttando il freno motore, se il rallentamento è coaudiovato dalla pressione dal freno,
tale rumore non si sente, cosa che ho ipotizzato dipenda dal fatto che la velocità di riduzione dei giri motore sia
maggiore a causa della frenata.

Il tipo di rumore è una vibrazione molto cupa e sorda, non sembra qualche cosa di metallico.
La cosa particolare è che non succede con le altre marce, quindi 1a, 2a e 5a.

Ho pensato sia una risonanza, magari di qualche involucro o plastica, ma vorrei sentire il parere di qualcuno di
voi, magari è qualche cosa di più serio.
 

IPOIDE

Super Alfista
9 Aprile 2008
2,391
480
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Ciao Fabio, innanzitutto ti consiglio di fare una prova di passaggio dai 2000 ai 1800 giri da fermo ossia con motore in folle e con frizione schiacciata e in rilascio.
Questo servirà a avere ulteriori parametri di riferimento per individuare la causa.
Personalmente sono convinto che il rumore lo puoi sentire anche con le altre marce, devi solo individuarlo ad altri regimi di giri.
Altra prova che devi fare è quella di verificare se il rumore persiste sia in rettilineo sia in curva (destra o sinistra).
Prova e poi ne riparliamo.
 

fabiophonic

Alfista principiante
9 Ottobre 2008
11
0
8
38
PD
Regione
Veneto
Motore
1.6 T.S.
Ciao Fabio, innanzitutto ti consiglio di fare una prova di passaggio dai 2000 ai 1800 giri da fermo ossia con motore in folle e con frizione schiacciata e in rilascio.
Questo servirà a avere ulteriori parametri di riferimento per individuare la causa.
Personalmente sono convinto che il rumore lo puoi sentire anche con le altre marce, devi solo individuarlo ad altri regimi di giri.
Altra prova che devi fare è quella di verificare se il rumore persiste sia in rettilineo sia in curva (destra o sinistra).
Prova e poi ne riparliamo.

Grazie IPOIDE, appena faccio le varie prove scrivo cosa ne è emerso.
 

fabiophonic

Alfista principiante
9 Ottobre 2008
11
0
8
38
PD
Regione
Veneto
Motore
1.6 T.S.
Ho effettuato alcune prove come consigliato da IPODE.

In folle il rumore non succede. Ho provato a vari regimi, sia a frizione staccata che inserita.
Per quanto riguarda le marce, sono riuscito a percepirlo appena anche in 1a e 2a marcia. E' molto debole e dura molto poco
in quanto il passaggio in quei giri motore (1800 - 2000) è piuttosto repentino a causa del rapporto degli ingranaggi.
In 5a marcia invece non si sente. Ho provato anche in altri regimi (non oltre i 4000 in 5a per ovvi motivi) ma non compare.
Il rumore inoltre persiste sia in rettilineo che affrontando una curva.

Aggiungo che in accelerazione non compare, ma soltanto in rilascio.
 

IPOIDE

Super Alfista
9 Aprile 2008
2,391
480
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Hai controllato l'olio del cambio e magari sostituirlo se si tratta dell'olio di battesimo?.
Personalmente per 2 litri di olio, la prova la farei e comunque non sono soldi buttati.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente