Sostituzione modulo multiair

leoben

Alfista Megalomane
10 Novembre 2018
1,015
545
169
Toscana
Regione
Toscana
Alfa
Stelvio
Motore
2.0 turbo 280cv
Buonasera, di recente la mia Stelvio 2.0 TB 280cv MY19 mi ha dato qualche problema nelle partenze a freddo.

Spiego in due righe: appena accendo l'auto al mattino, al minimo è tutto ok.
Non appena parto, alcune volte il motore quando supera i 1500-2000rpm inizia ad andare a singhiozzo e perde un cilindro. Il tempo di fare un centinaio di metri per accostare da una parte, spengo e riaccendo e il motore riparte regolare.
Se invece attendo un paio di minuti al minimo e poi parto, il problema non si presenta.
Ovviamente quando il motore va a 3 cilindri, esce la spia gialla di far controllare il motore.

Oggi sono stato in officina Fiat (quelle Alfa sono un po' distanti da me).
Dalla diagnosi escono gli errori P1063 (mancata apertura elettrovalvola cilindro 3) e P0363 (mancata accensione cilindro 3). Il secondo è chiaramente conseguenza del primo.
Con tale diagnosi, mi hanno detto che l'unica soluzione è sostituire l'intero modulo multiair. La valvola singola non viene fornita.
Oltre al modulo, che costerebbe intorno ai 2.000€, mi hanno preventivato anche una guarnizione, l'olio motore e il filtro.
Per un totale manodopera inclusa di quasi 3.000€... Un bel regalo per il Natale!

Le opzioni che ho preso in considerazione sono un paio:

1) la più ovvia: faccio riparare a quel prezzo, nella speranza che il problema sia effettivamente quello. Perchè spendere quella cifra e veder ripresentarsi il guasto mi creerebbe un ulteriore problema, ovvero il dover entrare in discussione con l'officina per quanto pagato per non aver risolto il problema.

2) al mattino mi alzo 5 minuti prima per far scaldare il motore con la speranza che il problema non si aggravi e che passi quando le temperature esterne tornano a salire. L'auto sta fuori la notte e il problema si è presentato un paio di volte lo scorso inverno ed è tornato in questi ultimi 20 giorni. E siccome ero nell'idea di cambiare auto nel corso del 2024, mi risparmiavo la spesa

Ci sarebbe poi un'ulteriore alternativa, per la quale sto scrivendo qua sul forum.
La mia Stelvio è stata immatricolata nel novembre 2018, quindi ha poco più di 5 anni. 75.000km percorsi e regolarmente tagliandata in officine Alfa.
Secondo voi c'è la speranza che Alfa possa intervenire in correntezza per riparare la mia auto? Non dico al 100%, ma scontando in parte l'intervento?
Per me sarebbe la soluzione ideale che mi consentirebbe di riparare l'auto e di poterla rivendere funzionante al 100%. Perchè a dire il vero avrei pure un conoscente interessato alla mia Stelvio, ma non posso certo dargliela con quel problema che sicuramente si ripresenterà con temperature esterne più rigide...
 
Segui la discussione le due facce del Mulltiair, usa la funzione cerca.

Avevo gli stessi identici problemi, (motorizzazione diversa) si è creata della morchia che a freddo blocca l'attuatore idraulico.

Se leggi la discussione capirai di cosa sto parlando.

Purtroppo le officine ti sostituiscono il modulo per una questione di tempo e garanzia, ma un buon lavaggio del modulo lo riporta alle condizioni originali.
 
  • Like
Reactions: gigivicenza
Il problema del modulo e nella maggioranza dei casi olio motore perché e delicato nel suo funzionamento e avere olio deteriorato porta spesso alla lunga a problemi.. poi se usano olio 0/20-0/30 sicuramente se non lo si cambia a 8/10 mila km poi i problemi è normale che vengono fuori.. vai in officina normale fatti sostituire olio e filtro fai fare lavaggio e poi ricambi olio e filtro spendi sicuramente molto meno e molto probabilmente risolvi il problema…
 
  • Like
Reactions: Antonio156alfa
Olio e filtri li ho fatti da neanche 3000km, ed ho sempre tagliandato intorno a 12-13.000km (la mia media annuale).
I vostri consigli sono preziosi, il mio problema è trovare un'officina capace di fare quanto avete detto... Sopratutto per il discorso lavaggio che non so neanche di cosa si tratti...
 
Sopra o 10 per i multiair sono già troppi poi dipende dai percorsi e uso di start stop per fare combio olio e filtro e lavaggio basta qualsiasi officina.. cambiano olio e filtro poi mettono prodotto fanno girare motore una mezz’ora rifanno olio e filtro..
 
  • Like
Reactions: kormrider e leoben
Un motore benzina moderno olio motore lo degrada molto velocemente perché lavorano a temperatura elevate per via delle carburazione magra e inquinamento.. di conseguenza olio si trova a lavorare sempre al limite delle temperature supportate..
 
  • Like
Reactions: kormrider
Sopra o 10 per i multiair sono già troppi poi dipende dai percorsi e uso di start stop per fare combio olio e filtro e lavaggio basta qualsiasi officina.. cambiano olio e filtro poi mettono prodotto fanno girare motore una mezz’ora rifanno olio e filtro..

Quindi serve un additivo specifico per il primo lavaggio? Mi sapresti indicare un prodotto idoneo? Mi serve giusto come riferimento per capire se l'officina alla quale mi rivolgo sa fare quel lavaggio.
Ho cercato online ma trovo un sacco di prodotti e no so quali possano essere effettivamente validi.
 
 
In questo momento la mia 200cv benzina è ferma x sostituzione modulo multiair.
E costa un botto . Lo so.
Ma io la mia stelvio la voglio tenere ancora 10 anni. Ogni tanto si accendeva a singhiozzo, mancata accensione cilindro n. 3. Sempre lo stesso. Spia gialla far controllare il motore ecc ecc . Come scritto sopra . Tagliando ogni 15.000 km massimo. Ma nel tempo peggiorava . Settimana scorsa addirittura non si muoveva neppure . In prima marcia non si muoveva . Poi si scalda un po’. Accendi spegni accendi spegni e torna ad essere un missile. Ma non si può tenere un’auto così . E quindi ….. sostituzione modulo multiair sperando di non aver più il problema . Pezzo di ricambio come cercare l’oro in giardino di casa ….. ed inoltre serve un accessorio x centrare correttamente il modulo sulla testata. Che l’abito del c….zo
 
Pubblicità - Continua a leggere sotto
Testimonianze dal fronte...