spie luci spente

alfa19ts

Alfista principiante
8 Gennaio 2009
53
2
9
30
pr
Regione
Emilia-Romagna
Alfa
156
Motore
2.0 Twin Spark
ciao..ho una 156 del 97..e o montato la radio..ma mi sono accorto che nei tre cerche dove viene visualizzati separatamente il livello della benzina l'ora e la temparatuta non si illuminano piu, tranne quello centrale dell'ora che si vede non tutto pero..o provato a vedere se c'era qualche filo staccato ma non ho trovato niente..aiutatemi
 

damianoalfista

Alfista principiante
4 Dicembre 2007
1,166
12
39
31
Fe
Regione
Marche
Alfa
75
Motore
2.0 t.spark asn
non penso centri molto che hai montato l'autoradio. le lampadine? dal vano della radio riesci a levare il portalampada cosi puoi controllarle facci sapere
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
Forse quando stavi montando la radio hai staccato qualche connettore delle lampadine:rolleyes: Prova a controllare :decoccio:
 

045ivan75

Alfista principiante
26 Aprile 2008
768
4
19
VR
Regione
Veneto
Alfa
156
Motore
1,9 jtd
ciao..ho una 156 del 97..e o montato la radio..ma mi sono accorto che nei tre cerche dove viene visualizzati separatamente il livello della benzina l'ora e la temparatuta non si illuminano piu, tranne quello centrale dell'ora che si vede non tutto pero..o provato a vedere se c'era qualche filo staccato ma non ho trovato niente..aiutatemi
Ma prima andavano le luci??
 

alfa19ts

Alfista principiante
8 Gennaio 2009
53
2
9
30
pr
Regione
Emilia-Romagna
Alfa
156
Motore
2.0 Twin Spark
si si..sono sempre andate...ho provato a mettere la mano dentro, ma sai non è che si veda molto...forse devo smontare tutto il blocco..senza fare danni spero
 

045ivan75

Alfista principiante
26 Aprile 2008
768
4
19
VR
Regione
Veneto
Alfa
156
Motore
1,9 jtd
Magari, sfortunatamente hai toccato qualche filo che porta l'illuminazione , ma mi sembra strano che solo montando l'autoradio non vadano più le luci.I fusibili li escluderei, perchè se no non andrebbe neanche l'orologio_Oppure è solo una coincidenza, e si sono fulminate entrambe....assurdo!
Il mio consiglio smonta tutto e fai attenzione che non ci sia qualche cablaggio allentato,dopodiche controlla le lampadine:)