Alfa 145 TS 1.4 16V Accelerazione con vuoti e macchina che non fa più di 120km\h

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,281
14,917
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
Grandeeee Lollo!! Daje cazzoo!! Vai così! Ottima La batteria! Eccellente la pulizia del corpo farfallato!! Spettacolare!! Bravo! 100 e Lode +!!!

Allora, ricapitolando:

1. Il tubo che hai elencato non c'entra assolutamente niente con il variatore di fase, quello è il tubo del recupero vapori olio ecco perché sta inzaccarato d'olio.

2. Il rumore che senti potrebbe essee er variatore che gratta... dico potrebbe.. mo aspettiamo il video.

3. Mo ce vuole subito na bella lavata a quer vano perché così nu se po' vede'.... fagliela na bella sgrassata ovviamente stacca tutta l'elettronica. Via a batteria, via bobine, copri tutti i contatti e gli spinotti.

Te qua ce sta o yankee ca o lava.. pare che vie' bene...


e ce vo' pre na bella vaschetta nova.. la dentro non vedo liquido refrigerante ma solo acqua... a proposito... almeno acqua ce ne???

4. L'attuatore del variatore di fase è questo:


20210811_201302.jpg
20210811_201227.jpg



 
Ultima modifica:

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,281
14,917
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
ma domani chiamerò cambrini e andrò da loro. speriamo che loro mi possano risolvere questo problema!
Ma Cambrini chi è l'amico de Cironi giusto??

Sembra in gamba... a me me ispira fiducia... speramo bene....
 
Ultima modifica:

Wolf147

Alfista Intermedio
23 Novembre 2018
134
118
44
Regione
Puglia
Alfa
147
Motore
1.6 TwinSpark 105cv
Vedo che le 1.4 Twin Spark stanno aumentando :)
Ho letto la discussione ma non ho capito se è stata già fatta una diagnosi sulla centralina, giusto per orientarsi e raccogliere un po' di dati sul motore.
 

lolloBazz92

Alfista principiante
11 Agosto 2021
19
23
5
Regione
Lazio
Alfa
145
Grandeeee Lollo!! Daje cazzoo!! Vai così! Ottima La batteria! Eccellente la pulizia del corpo farfallato!! Spettacolare!! Bravo! 100 e Lode +!!!

Allora, ricapitolando:

1. Il tubo che hai elencato non c'entra assolutamente niente con il variatore di fase, quello è il tubo del recupero vapori olio ecco perché sta inzaccarato d'olio.

2. Il rumore che senti potrebbe essee er variatore che gratta... dico potrebbe.. mo aspettiamo il video.

3. Mo ce vuole subito na bella lavata a quer vano perché così nu se po' vede'.... fagliela na bella sgrassata ovviamente stacca tutta l'elettronica. Via a batteria, via bobine, copri tutti i contatti e gli spinotti.

Te qua ce sta o yankee ca o lava.. pare che vie' bene...


e ce vo' pre na bella vaschetta nova.. la dentro non vedo liquido refrigerante ma solo acqua... a proposito... almeno acqua ce ne???

4. L'attuatore del variatore di fase è questo:


Visualizza allegato 226101Visualizza allegato 226102


domani controllerò quello allora e provvederò a lavare il vano motore appena posso. 🤣 🤣
acqua c'è sicuro, gia provato a rimetterla ed è piena quindi non perde nulla.
ecco il video (fatto prima di pulire il CF ma stesso rumore)
 
Ultima modifica:
  • Like
Reactions: kormrider

lolloBazz92

Alfista principiante
11 Agosto 2021
19
23
5
Regione
Lazio
Alfa
145
Vedo che le 1.4 Twin Spark stanno aumentando :)
Ho letto la discussione ma non ho capito se è stata già fatta una diagnosi sulla centralina, giusto per orientarsi e raccogliere un po' di dati sul motore.
0 spie accese e nessun errore nella diagnostica (cosi mi è stato detto da quello che mi ha montato la frizione, poi se è vero o no che l'abbia fatta, questo non lo so.) lo farò rifare per sicurezza da un altro.

Ma Cambrini chi è l'amico de Cironi giusto??

Sembra in gamba... a me me ispira fiducia... speramo bene....
proprio da cambrini che è l'amico di cironi. ho visto tutto quel video ed è bellissimo!
 
  • Like
Reactions: Wolf147 e kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,281
14,917
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
Oh finalmente è arrivato! Mazza ce ne de lavoro da fa...ah eccolo lì senti come gratta il cornuto... gira fiacco e rogna de brutto er variatore.. forse sta anche fuori fase... niente de preoccupante per ora... preoccupate te piuttosto che ce vole er variatore novo... e so 380 piotte. Condoglianze a Chicco!!🤣🤣



O sennò prova a senti' l'Amico mio @Miclanci è l'unico che te po' auita' co sti pezzi...

... e sento anche un rumore nell'aspirazione che nun me sconfinfera... ma quell'infame è sicuro che lha fatto bene il tagliando? Apri un po' il filtro dell'aria che voglio vede' na robbba... ah vedi che l'acqua fa ruggine... cerca de lavarla e buttace dentro du bocce de liquido puru concentrato blu... tanto poi quando a porti a fa a distribuzione se scola tutto...

Ah poi, mo che l'appetito vie' mangiando come dice Ezio... riesci a fa na foto alla stecca dell'olio? Voglio vede' il colore... ah che olio chai fatto mette'??? È importante sto dettaglio... famme sape'... daje che o rimetemo in pista sto ferooooo!!
 
Ultima modifica:

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,281
14,917
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
proprio da cambrini che è l'amico di cironi. ho visto tutto quel video ed è bellissimo!
Mo stara' in ferie?? O, non vedo l'ora ca ce la porti lì e miraccomando volemo er video!! De prima e dopo!!
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,281
14,917
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
E se l'olio sopra a stecca sta messo così..

20210726_151630.jpg


scolalo subito, poi prendi na boccia da 5 litri de olio "scadente" tamoil /shell 5W30 ~ 5W40 va benissimo, o butti dentro + l'additivo pulitore lo lasci gira' mezz'ora.. con qualche lieve colpetto de violino 🎻 poi scoli tutto n'artra vorta ce metti un 5W40 qualsiasi shell/repsol con filtro nuovo naturalmente... poi quando a porti dar Santo.. e Cambrini fa er Miracolo de Lazzaro che resuscita tutti i 76kW e tutti e 103 i Somari.. ce fai fare n'altro flush.. filtro novo e poi allora ce fai mette' il 10W60 motul oppure Bardahl. Tassativo. Lascia sta' il resto.....costano o so' ma so i migliori..

Non ci so cazziiii

se ce metti er motul ricordate de farce almeno 3500km poi prima de cambiarlo altro flush de lavaggio, poi altri 3500 altro lavaggio o scoli e così via.. Poi parti Co i trattamenti anti attrito...te diventa na Lanaa N'OVATTA MORBIDA MORBIDA.... manco o senti girare ar minimo...


Poi da novembre a marzo cambi e ce metti il Bardahl 5W40 latta giallo verde. E da aprile a novembre il 10W60. Se vuoi mantenere il 10W60 fisso ricordati SEMPRE DI FARLO SCALDARE... nun partí MAI DE PRESCIAAA.. sempre 15 minuti de riscaldamento ar minimo appena avviato e in marcia per i primi 10km.. poi te poi sfoga'... chiaro nun scannarlo giorno e notte perché sennò a 100 000 nun c'ariviiii🤣🤣

Ce adesso me immagino che ce deve esse' la dentro a quella coppa...sara' n'inzaccarato da paura la dentro...
 
Ultima modifica:

Melo81

Alfista Megalomane
10 Maggio 2008
6,496
2,396
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
salve a tutti, sono nuovo nel forum ho 28 anni è sono di roma, possiedo appunto un alfa 145 TS 1.4 16V del 2000 che mi è stata regalata, con 80 mila km originali ma ferma e mai stata usata per 4 anni.
la macchina la prima volta che l'ho provata (per andare a fare il tagliando) era un polmone, non superava gli 80km/h cambiando tutte le marce a 3500giri (arrivando in 5° ti trovavi a 80.) lo dico al meccanico e lui dopo aver fatto il tagliando mi dice che questo problema deriva dalla frizione, cosi decido di farla, 120 per il tagliando e 320 con cambio frizione (Comprata da me valeo), pompa frizione e sostituzione olio del cambio. mi riconsegna la macchina dicendo che il problema era risolto. nemmeno esco dal meccanico e già sento che la macchina è identica a prima, ha solo acquistato sprint in partenza, torno da lui e chiedo secondo quale logica la mia 1.4 16v non supera un trattore è per lui e perfetta, dopo varie discussioni mi dice proviamo a vedere se c'è altro che non va, non voglio fare la storia infinita e vado via senza fare storie e di certo non la porterò mai più li.
quindi cerco di capirlo io da solo, apro il cofano e la prima cosa che vado a vedere è che il sensore del mio debimetro è staccato (ha cambiato il filtro aria e non l'ha visto che era staccato bha) stacco la batteria, attacco il debimetro, riattacco la batteria e accendo la macchina, parte ma non regge il minimo e non mi fa addirittura accelerare, allora penso "ecco che ho trovato il problema" compro il debimetro nuovo bosch lo monto e la macchina parte bene, la provo e devo dire che la macchina di ripresa ha preso moltissimo, ma ha sempre tantissimi vuoti quando accelero, come se fosse ingolfata ma non l'ho è, perchè non scoppietta e se metto in folle la macchina sale di giri perfettamente e senza fatica, lo fa anche in marcia, che salgono i giri bene, ma la macchina non si muove prende velocità lentamente, non dico che deve attaccarmi al sedile, ma non può nemmeno fare da 0 a 100 in 3 minuti e arrivare a 120km/h max.
vi prego aiutatemi perchè non so piu cosa fare, domani farò pulire il corpo farfallato e spero di riuscire a risolvere questa cosa.
grazie a tutti in anticipo.
Debimetro
 

lolloBazz92

Alfista principiante
11 Agosto 2021
19
23
5
Regione
Lazio
Alfa
145
"compro il debimetro nuovo bosch lo monto e la macchina parte bene" già sostituito, ma non era stato cancellato l'errore nella centralina, perchè giustamente non possedevo un software ne un cavo kkl per la connessione.

E se l'olio sopra a stecca sta messo così..

Visualizza allegato 226112

scolalo subito, poi prendi na boccia da 5 litri de olio "scadente" tamoil /shell 5W30 ~ 5W40 va benissimo, o butti dentro + l'additivo pulitore lo lasci gira' mezz'ora.. con qualche lieve colpetto de violino 🎻 poi scoli tutto n'artra vorta ce metti un 5W40 qualsiasi shell/repsol con filtro nuovo naturalmente... poi quando a porti dar Santo.. e Cambrini fa er Miracolo de Lazzaro che resuscita tutti i 76kW e tutti e 103 i Somari.. ce fai fare n'altro flush.. filtro novo e poi allora ce fai mette' il 10W60 motul oppure Bardahl. Tassativo. Lascia sta' il resto.....costano o so' ma so i migliori..

Non ci so cazziiii

se ce metti er motul ricordate de farce almeno 3500km poi prima de cambiarlo altro flush de lavaggio, poi altri 3500 altro lavaggio o scoli e così via.. Poi parti Co i trattamenti anti attrito...te diventa na Lanaa N'OVATTA MORBIDA MORBIDA.... manco o senti girare ar minimo...


Poi da novembre a marzo cambi e ce metti il Bardahl 5W40 latta giallo verde. E da aprile a novembre il 10W60. Se vuoi mantenere il 10W60 fisso ricordati SEMPRE DI FARLO SCALDARE... nun partí MAI DE PRESCIAAA.. sempre 15 minuti de riscaldamento ar minimo appena avviato e in marcia per i primi 10km.. poi te poi sfoga'... chiaro nun scannarlo giorno e notte perché sennò a 100 000 nun c'ariviiii🤣🤣

Ce adesso me immagino che ce deve esse' la dentro a quella coppa...sara' n'inzaccarato da paura la dentro...
alloraaaaaaaa scusami se sono sparito, ma sto traslocando e non è facile fare tutte e due le cose insieme 🤣 oggi però arrivato il cavo kkl con l'adattatore da 16 pin a 3, collego tutto al pc, scarico il software entro nella centralina è becco molte cose curiose. (nella centralina non ci sono errori disse il meccanico testa di cazzo che se preso 20 euro solo per fare questo.) grazie a
Vedo che le 1.4 Twin Spark stanno aumentando :)
Ho letto la discussione ma non ho capito se è stata già fatta una diagnosi sulla centralina, giusto per orientarsi e raccogliere un po' di dati sul motore.
grazie alla tua domanda ho comprato tutto per farlo da me.

1° la centralina mi segna che la macchina ha percorso 340 mila km, posso assicurarvi che la macchina non ha percorso reali km, la macchina mi è stata regalata da mio cognato che mi conferma anche lui che quella macchina ha i suoi km originali, quindi quando il padre di mio cognato è andato ad aggiustare la macchina (per il fatto del debimetro e hanno risolto staccando) dice che sicuramente è stata cambiata la centralina (lui è incredulo) tralasciando questo che è per me molto importante sapere realmente quel motore quanti km ha percorso.

2° sulla sezione errori ho trovato
"integratore sonda lambda"
"sensore temperatura aria"
"debimetro" <----- già sostituito e va solo cancellato errore
"sonda lambda"
questi sono i 4 errori che escono. sarà la sonda lambda che mi diminuisce le prestazioni perchè sta inquinando troppo?

un altra cosa è che i giri della macchina arrivano come dicevo a massimo 4000 ma soffrendo come se stesse a 7000 giri, ho visto video di altre alfa ORIGINALI che loro arrivano tranquillamente a cambiare sui 5500 giri e che potrebbero anche arrivare a 6000/6500 (tirandola un po)
io tirandola un po arrivo a 4000, se no devo cambiare a 2000.

la stecca dell'olio come pensavo è pulita ovvero la trasparenza dell'olio mi rende possibile vedere la stecca sotto. presto ti pubblico la foto.
 
  • Haha
  • Like
Reactions: Wolf147 e kormrider

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente