Alfa 156 1.8 TS 140CV - 3 problemi

SteMhr

Nuovo Alfista
23 Maggio 2013
3
0
1
VA
Regione
Lombardia
Alfa
156 Sw
Motore
1.8 TwinSpark 140 cv
Buongiorno a tutti! Mi chiamo Stefano, studente di ingegneria Aerospaziale al Politecnico di Milano, sono un nuovo iscritto, anche se ho letto molte altre volte questo forum. Innanzitutto mi complimento per la preparazione di molti utenti, i quali, spesso, individuano il problema anche con pochissime informazioni a disposizione. Spero che sia così anche nel mio caso.

Sono un felice possessore ( più che io mio padre) di Alfa Romeo, in particolare possediamo una 156 1.8 TS 140CV SportWagon con allestimento Distinctive. L'auto è del 2003, a conti fatti ha 10 anni, ma è sempre stata trattata con cura e sottoposta a manutenzione regolare presso officine Alfa Romeo. Nell'arco di questi anni ha totalizzato 77.881km ad oggi. E' stata sempre custodita in un garage chiuso e riparato.

In tutti questi anni non ha mai dato nessun problema, anzi è sempre stata un ''gioiello'' sotto ogni punto di vista, forse grazie anche alla cura che le abbiamo prestato. Anche il meccanico afferma che ''gira liscia come l'olio''. Tuttavia nell'ultimo anno ha dato qualche problema, a partire da problemi di riscaldamento del motore, risolti con sostituzione del radiatore e sensori temperatura, fino ad arrivare a problemi di minimo e distribuzione. Proprio grazie a questo forum ho scoperto che il problema del minimo è abbastanza frequente ed è dovuto all'elettromotore del minimo ( motorino passo-passo, mi sbaglio?), ma non mi tornano dei conti che ora vi spiegherò per punti:

PUNTO PRIMO: Partiamo proprio dal problema del minimo, anche se proprio in questa sezione esiste un thread apposito: ultimamente l'auto non ha più un minimo costante, a volte scende addirittura sotto la linea rossa del contagiri creando un ''sussulto'' del motore per riacquistare giri. I giri sono variabili, vanno dai 900 scendendo fino a 600 ed assestandosi a tale valore. Non oscillano, una volta che calano si assestano attorno ad un valore e li rimangono, a meno che non do un colpo di acceleratore e allora tornano sui 900 giri. Tutto ciò accade però dopo la sostituzione del radiatore e sensore temperatura: durante tali operazioni è stato anche pulito il corpo farfallato. Il meccanico conferma che il problema del minimo è dovuto al motorino passo-passo, ma allora come mai il problema, dopo 10 anni, si è presentato solo dopo la pulizia del corpo farfallato? Attendo notizie ed intanto vi allego la foto del contagiri nelle ''nuove condizioni nominali'', proprio al limite:

http://i.minus.com/i6nkrdFL1ADPJ.jpg

PUNTO SECONDO: A motore freddo si sente un rumore metallico ciclico ( un utente di questo forum in un altro thread lo definì come un ''gracchiare di rane'', simpatico, ma descrive esattamente il rumore che si sente) dal lato distribuzione, inoltre ho notato che il tendicinghia vibra molto più del solito. Tale rumore si presenta immediatamente dopo l'accensione e viene accentuato durante le manovre a bassi giri come retromarcia ecc. Essendo un rumore ciclico deduco che provenga da un organo in rotazione, ma ho letto notizie discordanti su questo: c'è chi dice che siano i cuscinetti( già sostituiti a circa 60.000 km sempre per via di questo rumore), che sia il compressore del climatizzatore, che sia il volano ecc ecc ecc. Vi allego un video fatto da me, il rumore si sente debolmente in sottofondo, dovete prestare attenzione: verso il minuto 1.20 tuttavia si sente in modo più accentuato. Nel mezzo del video ho attivato pure il climatizzatore per vedere se il rumore aumentava di intensità, ma non è così: qual è il vostro parere?

Alfa Romeo 156 1.8 16V TS Distinctive SW - YouTube

PUNTO TERZO: La frizione: da circa 5000km sembra diventata molto ma molto meno sensibile e più ''morbida'', nel senso che talvolta il pedale si schiaccia come burro. Spesso vi è addirittura un ENORME gioco a inizio corsa del pedale, specie quando sono in città e son costretto a fermarmi/ripartire usando spesso la frizione stessa. La frizione in tal caso rimane sensibile solo verso fine corsa! So che non mi sono spiegato bene, ma non so come raccontarvelo: qualcuno ha delle idee? E' arrivato il tempo di rifare la frizione?

Vi ringrazio in anticipo per le risposte che mi darete :)

Stefano.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,962
11,849
164
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
SteMhr;957642]

PUNTO PRIMO: Partiamo proprio dal problema del minimo, anche se proprio in questa sezione esiste un thread apposito: ultimamente l'auto non ha più un minimo costante, a volte scende addirittura sotto la linea rossa del contagiri creando un ''sussulto'' del motore per riacquistare giri. I giri sono variabili, vanno dai 900 scendendo fino a 600 ed assestandosi a tale valore. Non oscillano, una volta che calano si assestano attorno ad un valore e li rimangono, a meno che non do un colpo di acceleratore e allora tornano sui 900 giri. Tutto ciò accade però dopo la sostituzione del radiatore e sensore temperatura: durante tali operazioni è stato anche pulito il corpo farfallato. Il meccanico conferma che il problema del minimo è dovuto al motorino passo-passo, ma allora come mai il problema, dopo 10 anni, si è presentato solo dopo la pulizia del corpo farfallato? Attendo notizie ed intanto vi allego la foto del contagiri nelle ''nuove condizioni nominali'', proprio al limite:

http://i.minus.com/i6nkrdFL1ADPJ.jpg


Perchè pulendo il corpo farfallato quasi sicuramente avrà toccato la farfalla modificando la sua posizione di settaggio originale, e così adesso la centralina non "ricorda" più l'esatta posizione angolare a regime minimo. occorre eseguire l'autoapprendimento della centralina relativa alla posizione angolare della farfalla presso officina autorizzata con apposito examiner.



PUNTO SECONDO: A motore freddo si sente un rumore metallico ciclico ( un utente di questo forum in un altro thread lo definì come un ''gracchiare di rane'', simpatico, ma descrive esattamente il rumore che si sente) dal lato distribuzione, inoltre ho notato che il tendicinghia vibra molto più del solito. Tale rumore si presenta immediatamente dopo l'accensione e viene accentuato durante le manovre a bassi giri come retromarcia ecc. Essendo un rumore ciclico deduco che provenga da un organo in rotazione, ma ho letto notizie discordanti su questo: c'è chi dice che siano i cuscinetti( già sostituiti a circa 60.000 km sempre per via di questo rumore), che sia il compressore del climatizzatore, che sia il volano ecc ecc ecc. Vi allego un video fatto da me, il rumore si sente debolmente in sottofondo, dovete prestare attenzione: verso il minuto 1.20 tuttavia si sente in modo più accentuato. Nel mezzo del video ho attivato pure il climatizzatore per vedere se il rumore aumentava di intensità, ma non è così: qual è il vostro parere?

Alfa Romeo 156 1.8 16V TS Distinctive SW - YouTube


più che un gracchiare di rane sembra una cicala in piena estate;). ti dico subito che quel bel twin spark ha il variatore di fase usurato, infatti rumoreggia da "diesel" all'accensione, non lo hai fatto sostituire con tutta la distribuzione a 60.000KM?

secondariamente quel rumore che si sente, sembra essere dovuto a qualche puleggia o ad altri "ruotismi" della distribuzione che lavorano malamente sul proprio asse..io la farei controllare tempestivamente perchè non promette nulla di buono....se salta qualcosa poi sono cavoli amari.

PUNTO TERZO: La frizione: da circa 5000km sembra diventata molto ma molto meno sensibile e più ''morbida'', nel senso che talvolta il pedale si schiaccia come burro. Spesso vi è addirittura un ENORME gioco a inizio corsa del pedale, specie quando sono in città e son costretto a fermarmi/ripartire usando spesso la frizione stessa. La frizione in tal caso rimane sensibile solo verso fine corsa! So che non mi sono spiegato bene, ma non so come raccontarvelo: qualcuno ha delle idee? E' arrivato il tempo di rifare la frizione?

Vi ringrazio in anticipo per le risposte che mi darete :)

Stefano.

per quanto riguarda la frizione, non credo che in 70.000km si sia usurata, si tratta di un pistoncino idraulico che comanda l'innesto il quale a causa dell'usura di un gommino perde olio e ti causa quei "giochi" sul pedale....vedrai che tra un po' quando premerai il pedale della frizione, questo rimarrà del tutto abbassato non tornando in posizione....devi far sostituire il cilindretto maestro. è posto sulla campana del cambio. si smonta la batteria, la piastra di supporto, ed è subito visibile sul cambio. spesa per la sostituzione presso officina Alfa circa 150 euro.

eccolo nel dettaglio:



 

SteMhr

Nuovo Alfista
23 Maggio 2013
3
0
1
VA
Regione
Lombardia
Alfa
156 Sw
Motore
1.8 TwinSpark 140 cv
Ti ringrazio per la dettagliatissima riposta che mi hai fornito! ;)

Appunto tutto e al tagliando di Giugno provvediamo a sistemare! Insomma, la situazione è più tragica di quel che pensavo, bisogna correre ai ripari in quanto a Luglio dovrò affrontare un viaggio bello lungo e non sarebbe simpatico fermarsi a più di 1000km da casa!

Per quanto riguarda il pistoncino della frizione: un modo di sapere se veramente perde olio è la semplice osservazione? Se così fosse posso confermare che non ci son perdite di olio, quantomeno apparenti! Inoltre voglio sottolineare che il problema si presenta molto sporadicamente, ad esser sincero è da un pezzo che non mi fa più quel gioco però resta il fatto che la frizione è molto più ''dolce'' di come lo è sempre stata!

Aggiungo, se posso, un altro ''problema marginale'' riguardante l'impianto frenante: 2 mesi fa in frenate piuttosto marcate si accendeva la spia del liquido freni insufficiente. Ho provveduto a rabboccare la relativa vaschetta e non l'ha più fatto, tuttavia ricontrollando il livello del liquido ho notato che è molto al di sotto della linea di MAX al quale lo avevo rabboccato. A questo si aggiunge il fatto che il freno a mano ha perso di efficacia. Perdita di liquido o pastiglie usurate eccessivamente?
 

CristianZio77

Utente Premium: Quadrifoglio Verde
19 Luglio 2009
789
350
116
43
Porto Viro
Regione
Veneto
Alfa
156
Motore
1.9 jtd-m 110 kw sw
Altre Auto
Fiat Panda 900 twinair metano
per quanto riguarda la frizione, non credo che in 70.000km si sia usurata, si tratta di un pistoncino idraulico che comanda l'innesto il quale a causa dell'usura di un gommino perde olio e ti causa quei "giochi" sul pedale....vedrai che tra un po' quando premerai il pedale della frizione, questo rimarrà del tutto abbassato non tornando in posizione....devi far sostituire il cilindretto maestro. è posto sulla campana del cambio. si smonta la batteria, la piastra di supporto, ed è subito visibile sul cambio. spesa per la sostituzione presso officina Alfa circa 150 euro.

eccolo nel dettaglio:





Mi spiace contraddirti,ma la descrizione che rappresenti è valida per 145/146,sulla 156 la pompa è all'interno della campana del cambio,ed agisce direttamente sul spingidisco frizione...per cambiarla ti tocca smontare il cambio....soluzione stupida :mad:
 

Legend

Alfista Intermedio
24 Marzo 2008
3,203
44
49
37
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.8 TS Pack Sport
per il terzo problema può essere una delle due pompe frizione (nel motore o sul pedale) che sta cendendo.

per il primo concordo col consiglio di komrider, reset del minimo in officina.
 

Roby 90

Alfista principiante
24 Luglio 2010
1,046
24
39
CO
Regione
Lombardia
Alfa
145
Motore
1.6 TwinSpark 120 CV
Dal video che hai postato si sente un frastuono incredibile, ricorda molto il variatore di fase andato, ma lo fa anche a caldo?
Se a caldo il rumore tende ad attenuarsi, allora è il variatore, anche se a soli 10 anni e con meno di 80.000km è un po' presto, di solito il variatore dura un po' di più specialmente sui 1.8 e 2.0
 

SteMhr

Nuovo Alfista
23 Maggio 2013
3
0
1
VA
Regione
Lombardia
Alfa
156 Sw
Motore
1.8 TwinSpark 140 cv
Grazie a tutti per le risposte, al tagliando annoterò tutto al meccanico!!

Dal video che hai postato si sente un frastuono incredibile, ricorda molto il variatore di fase andato, ma lo fa anche a caldo?
Se a caldo il rumore tende ad attenuarsi, allora è il variatore, anche se a soli 10 anni e con meno di 80.000km è un po' presto, di solito il variatore dura un po' di più specialmente sui 1.8 e 2.0
No a caldo il rumore è molto attenuato se non del tutto assente, dici allora che è il variatore di fase?
 

andrea-cesenat

Staff Forum
Moderatore
14 Maggio 2009
8,801
1,061
171
FC
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 Twin Spark - metano
In questo forum però gradiamo che si usano le discussioni che riscrontrano lo stesso problema tuo che spesso ci trovi la soluzione leggendo, questo per evitare mescoloni da rendere le discussioni pesanti per chi s'imbatte anche per rispondere....
Per il minimo puoi guardare quì se ha un problema meccanico
per la frizione butta l'occhio quà
Per quanto riguarda il rumore di un tichettio, se è il variatore senti a un determinato regime sia da freddo che da caldo un martellare metallico venire dall'interno del motore e non mi sembra il tuo caso, piuttosto per le cinghie come ti ha spiegato kormrider una puleggia fuori asse, se una di queste è baffata può capitare che un filamento possa essere inghiottito dalla puleggia dell'albero motore e lì si rischia la rottura compromettendo la fasatura dei alberi a camme, puntamenti valvole sui pistoni, ecc....
 
  • Like
Reactions: Paolope85

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente