batteria esausta sulla 33

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
A qualcuno di voi risulta che se la batteria va ko per qualche motivo (credo per sicurezza) automaticamente si apre la chiusura centralizzata?
Mi sembra di ricordare che sia così, e credo sia appena successo alla nostra 33.

Ciao ciao
 

lybra

Alfista principiante
15 Ottobre 2006
1,336
14
39
RM
Regione
Lazio
Alfa
Alfetta GTV
Re: Batteria ko e sicure sbloccate

156Sportwagon ha detto:
A qualcuno di voi risulta che se la batteria va ko per qualche motivo di sicurezza automaticamente si apre la chiusura centralizzata?
Mi sembra di ricordare che sia così, e credo sia successo alla nostra 33.

Ciao ciao

questa cosa mi è assolutamente nuova... :fragend013:
aspetto con curiosità la risposta di chi lo sa... :) :)
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
351
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: Batteria ko e sicure sbloccate

Se la batteria è ko, non ha la forza nemmeno per aprire le sicurezze (che sono elettriche).
Io so che se riattacchi la batteria, alcune macchine danno un impulso di apertura. Altre, più vecchie, invece si chiudevano (è capitato nella 75 di mio papà, con le chiavi nel blocchetto)...
ciao
 

obiettivo

Nuovo Alfista
11 Marzo 2007
4
0
1
121
Re: Batteria ko e sicure sbloccate

Il discorso è semplice: dipende da quanto è ko la batteria, nel senso che per azionare le sicure basta un impulso di modesta entità. Quindi, se l'accumulatore è quasi scarico è hai qualche accessiorio sotto tensione (un vecchio antifurto o l'autoradio magari con amplificatore) può essere che il minimo assorbimento da parte di questi ultimi causi piccole variazioni di tensione interpretate dal relè che comanda le sicure come uno "stacco-attacco", con relativa modificazione dello stato delle sicure (se son chiuse si aprono, se sono aperte si chiudono).

Ciao.
 

156SPW

Alfista principiante
16 Ottobre 2006
268
2
19
44
Re: Batteria ko e sicure sbloccate

bhe credo che sia vero quanto dice obiettivo, cosa molto probabile
 

imola

Alfista principiante
19 Settembre 2007
142
0
16
34
LU
Regione
Toscana
Alfa
33
Motore
1351 8v.
Con la macchina accesa e tenuta al minimo senza mai accelerare, rimane la spia della batteria accesa, poi quando do un colpetto di gas, si spenge, e rimane tutto regolare!
E' successo dal meccanico, di aver acceso la macchina, lasciarla al minimo senza mai accelerare, e mentre si guardavano i danni al collettore(avevo toccato i collettori mentre uscivo da un cancello, così sono andato in officina sulla buca per vedere i danni!!!), dopo un bel po.......la macchina ha cominciato a singhiozzare sempre di più fino a spegnersi.
Sono tornato a riaccenderla e la macchina non dava più segni di vita,....si....si accendevano le spie sul cruscotto ma non andava nulla, nemmeno il motorino d'accensione, a questo punto dopo un po di ragionamenti ecco cosa ho pensato:
1)batteria bassa, alternatore che non ricarica(per via del famoso colpo di gas non dato ,appena accesa che, fa spegnere la spia della batteria, facendo partire l'alternatore, non so se mi avete capito), quindi è morta perchè non è arrivata più corrente e si è spenta piano piano mentre diminuiva......;
2)batteria bassa, alternatore che non ricarica, vuoto di aria nel serbatoio(possibile, visto che l'aria la prende dal buco della chiave del tappo e io non uso mai la chiave, quindi si è incrostato o qualcosa di simile), la pompa sentendo il vuoto si è sforzata, ha avuto un calo di corrente e tutto nell'insieme ha cominciato a spegnersi. Anche perche non arrivava assai benzina........;
3)alternatore rotto, non ricaria più la batteria e si è spenta piano piano mentre finiva la corrente.......!!!
Nell'ultimo caso eliminerei la supposizione del colpo di gas che fa partire l'alternatore, questo lo penso perche dal meccanico, dopo che la macchina si è spenta, è ripartita collegando una batteria supplementare, poi ha collegato una specie di "amperometro" (che dovrebbe segnare quanta corrente circola nella batteria), si è visto che l'alternatore non ricaricava e la batteria era bassa, dopo un colpo di gas si è spostata la lancetta nella zona più alta, quindi faceva capire che l'alternatore era partito. Ecco perchè ho fatto tutta quell'introduzione sull'accensione e il colpo di gas!!!
Spero di non aver fatto troppa confusione, questo è quello che ho dedotto, ma sicuramente voi ne saprete più di me, in poche parole la macchina si è spenta piano piano quando era al minimo(come se non reggesse il minimo) e una volta provato a riaccenderla non andava più nulla, poi si è collegato una batteria carica alla mia e tutto è ripartito.....questa è la storia in sostanza, cosa ne pensate?
 

Chimico Pazzo

Alfista principiante
22 Dicembre 2007
30
1
9
36
bo
Regione
Emilia-Romagna
Alfa
33
Motore
1.5 TI
Re: Batteria o alternatore, dov'è il problema?

lo fa anche la mia... e non ho mai capito il perche'...

dalle prove che ho fatto mi sento di escludere sia l'alternatore che la batteria... (nuovi entrambi)
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Re: Batteria o alternatore, dov'è il problema?

Ragazzi,dovesse essere l'alternatore,rimarreste a piedi per strada,poichè o carica o non carica,e finchè la batteria ha carica va,a macchina in moto il problema batteria non sussiste poichè quando l'alternatore carica bene o male l'auto deve andare,e invece se fosse qualche massa che fa un po' la sciocca? Avete controllato le masse a telaio? A volte ossido ed altro possono dare di questi problemi. Mi sucecsso di collegaer alcuni apparecchiati che stavano sempre accesi,e li avevo un calo batteria notevole,da tener presente che una macchina con batteria bassa,ci mette un pochino a tornare al giusto,questo può spiegare il fatto che dopo un'accellerata torna normale per il picco di carica.
 

Franz16v®

Alfista principiante
3 Ottobre 2007
102
3
19
NA
Regione
Campania
Alfa
147
Motore
1.6 16v TwinSpark 120cv
Re: Batteria o alternatore, dov'è il problema?

La spia della batteria che rimane accesa è regolare, non è un difetto, lo fanno tutte le 33, finchè nn dai quel colpetto di gas la batteria non va a caricarsi... lo fa anche la mia e quella che avevo prima.. è normale
 

imola

Alfista principiante
19 Settembre 2007
142
0
16
34
LU
Regione
Toscana
Alfa
33
Motore
1351 8v.
Re: Batteria o alternatore, dov'è il problema?

Dove trovo le masse sul telaio per dargli un'occhiata? magari posso dare una ripulita ai contatti per migliorare un po il tutto, almeno so che li è tutto ok.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente