climatizzatore 156sw giugiaro

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Raga oggi mi è successa una cosa strana:esco dall'ufficio, salgo in macchina e fuori c'erano circa 24° e dentro ce ne saranno stati almeno 30. metto in moto e imposto il clima su LO, fin qui tutto ok. ad un certo punto lo sposto a 19,5° e noto che laventola invece di rallentare accelera. e forse anche qui ci posso stare perchè magari prodicendo aria meno fredda è necessaria una mggiore velocità. Lo strano avviene quando di punto in bianco mi si mette da solo su HI e mi inizia a buttare aria calda!!!!!!mi è preso un accidente. Per la cronaca ho poi notato che avevo il sensore del sistema anrincipienza (credo si chiami così), staccato ossia lo sportellino che contiene il cerchietto con la molla si era sganciato. cosa può essere successo? Ho dimenticato di dirvi che il sensore temperatura sinistro interno dentro è visivamente pieno di polvere.
 

J.Kay

Staff Forum e Sito
Staff Forum
Community Manager
21 Marzo 2006
3,077
1
1,429
171
40
MI - Lugano
Regione
Lombardia
Alfa
Motore
3.0L
Altre Auto
Bmw F11 530d Msport
156Sportwagon ha detto:
Raga oggi mi è successa una cosa strana:esco dall'ufficio, salgo in macchina e fuori c'erano circa 24° e dentro ce ne saranno stati almeno 30. metto in moto e imposto il clima su LO, fin qui tutto ok. ad un certo punto lo sposto a 19,5° e noto che laventola invece di rallentare accelera. e forse anche qui ci posso stare perchè magari prodicendo aria meno fredda è necessaria una mggiore velocità. Lo strano avviene quando di punto in bianco mi si mette da solo su HI e mi inizia a buttare aria calda!!!!!!mi è preso un accidente. Per la cronaca ho poi notato che avevo il sensore del sistema anrincipienza (credo si chiami così), staccato ossia lo sportellino che contiene il cerchietto con la molla si era sganciato. cosa può essere successo? Ho dimenticato di dirvi che il sensore temperatura sinistro interno dentro è visivamente pieno di polvere.

mmmm che roba è il sensore del sistema anrincipienza e dove si trova fammi capire..
Forse il Clima ha fatto per un attimo le bizze dopo un lungo inverno spento .. ti consiglierei di dare un soffiatina alle ghiere del sensore.
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
buongiorno J,
io sono di quelli che il climatizzatore lo tiene quasi sempre su auto, quindi diciamo che per un buon 95% del funzionamento il compressore è sempre attaccato, poi la macchina l'ho presa a fine Febbraio e ho fatto una ricarica un mesetto fa. Ti allego le foto del sensore che si trova dietro lo specchietto retrovisore interno.
 

Allegati

  • sensore chiuso.jpg
    sensore chiuso.jpg
    24.1 KB · Visualizzazioni: 287
  • sensore chiuso.jpg_thumb
    24.8 KB · Visualizzazioni: 95
  • sensore aperto.jpg
    sensore aperto.jpg
    29.7 KB · Visualizzazioni: 305
  • sensore aperto.jpg_thumb
    26.6 KB · Visualizzazioni: 96

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Problema attacco/stacco clima

Ragazzi, cercherò di spiegarmi al meglio.
Nel cofano motore nella zona filtro aria c'è un connettore in plastica nero che unisce il fascio cavi che controlla (credo fra l'altro) il consenso del compressore del climatizzatore. Spesso mi capita che il clima si stacca e si riattacca (me ne accorgo dall'odore sgradevole di clima appena acceso nell'abitacolo) fino addirittura a volte che si stacca e nn riattacca più; in quest'ultima circostanza però se mi fermo apro il cofano e smuovo un pò il connettore il clima riprende a funzionare correttamente.
Essendo questa evidentemente una pratica poco carina da eseguirsi in viaggio e soprattutto decisamente poco consona ad una macchina che è stata pagata illo tempore (non da me) 60 milioni vorrei trovare una soluzione definitiva.

Ora, secondo voi basterà pulire i contatti e rimettere tutto a posto o questo potrebbe nascondere qualche altra magagna tipo un cavo lacerato in un punto non in vista o roba simile?.

Grazie a tutti
 

Mattia GT

Alfista principiante
6 Giugno 2006
649
0
16
40
Re: Problema attacco/stacco clima

Bhè, se muovendo quel contatto ritorna a funzionare probabilmente il problema è li suppongo.
Prova a legarlo ben fisso in qualche modo (scotch o altro) e vedi se ti ri fà il problema!
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Re: Problema attacco/stacco clima

Mattia GT ha detto:
Bhè, se muovendo quel contatto ritorna a funzionare probabilmente il problema è li suppongo.
Prova a legarlo ben fisso in qualche modo (scotch o altro) e vedi se ti ri fà il problema!

ma lo sai che per assurdo se lo incastro in modo che nn si muove + è proprio il momento che il clima nn va più per niente? Infatti il connettore è dotato di un supporto che va ad incastrasi sul suo corrispondente agganciato sulla carrozzeria, ma io l'ho trovato già separato da li evidentemente era un problema che già faceva al precedente proprietario.
 

Mattia GT

Alfista principiante
6 Giugno 2006
649
0
16
40
Re: Problema attacco/stacco clima

Allora forse il problema è un pò più complesso!
Mi dispiace ma non so proprio che dirti purtroppo! :fragend013:
Sorry!
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Re: Problema attacco/stacco clima

Mattia GT ha detto:
Allora forse il problema è un pò più complesso!
Mi dispiace ma non so proprio che dirti purtroppo! :fragend013:
Sorry!

Grazie mattia!!! :Cool!!!:
 
A

ALFETTONE

Utente Cancellato
Re: Problema attacco/stacco clima

:smiley_004:
Probabile che siano le spinette nel connettore , forse un poco sporche e forse traballano, quindi dopo che pulisci dovresti provare a spessorare le femmine.
Buona fortuna. :grinser002:
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Re: Problema attacco/stacco clima

Alfettone ha detto:
:smiley_004:
Probabile che siano le spinette nel connettore , forse un poco sporche e forse traballano, quindi dopo che pulisci dovresti provare a spessorare le femmine.
Buona fortuna. :grinser002:

Grazie ragazzi..........proverò vi farò sapere! :Cool!!!:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente