Problema avviamento motore

ARGVELMAX

Nuovo Alfista
12 Luglio 2020
9
15
4
38
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 diesel 210 cv
Altre Auto
Slk200 r171
Aggiornamento la mia Giulia è ancora in assistenza dopo aver cambiato sensore temperatura, batteria, 6 relè nulla di nuovo km all'attivo 17400 tutti tagliandi ed aggiornamenti eseguiti in Alfa. Speriamo domani
Io ho richiamato l'officina, la porto Martedì. I problemi infatti proseguono. Questa volta sono orientati sulla batteria, speriamo sia quella visto che l'auto ha 3 anni ed ha passato un pó di tempo in piazzale. Intanto ho notato che neanche lo start and stop funziona quando va in errore.
 

prisucci89

Alfista principiante
12 Marzo 2020
51
20
9
Catania
Regione
Sicilia
Alfa
Giulia
Motore
2.2 JTD
Altre Auto
Ford Mustang 4.0 - Fiat Punto 1.0 benzina
Buongiorno a tutti, anche io mi ricollego alla discussione di Ivan. Ho ritirato la mia Giulia 2.2 veloce diesel due settimane fa (usata mirafiori outlet con 28000 km).
Mi è capitata una cosa simile. Salgo in auto, premo freno, premo tasto accensione e il motore nn si accende. In compenso si accende tutto il resto, compresi una serie infinita di errori. Spengo tutto con tasto avviamento, scendo, chiudo la macchina, riapro e riparte come nulla fosse. Rimane però spia motore con messaggio "far controllare motore" e non funziona DNA. Il giorno seguente si accende senza problemi e anche la spia motore sparisce, DNA di nuovo disponibile. L'ho portata in officina e mi hanno fatto un aggiornamento assicurandomi che il problema fosse quello.
Oggi, ad una settimana di distanza, stesso problema... Dovrò tornare in officina.
Ho pensato fosse la batteria, mi hanno detto di no... Ma nn mi fido molto.
A me é successa una cosa simile e la macchina é ancora in officina da 3 settimane. Provo a postare il video dei miei errori e della sequenza di mancato avviamento.
Qui sotto il video sul mio google drive
9c74ea16-1c5c-4be0-b3c2-ac16ee93a95c.mp4
 
Ultima modifica:

ARGVELMAX

Nuovo Alfista
12 Luglio 2020
9
15
4
38
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 diesel 210 cv
Altre Auto
Slk200 r171
Buongiorno,
Alla fine mi hanno caricato la batteria (purtroppo non sostituita) e per ora, a circa un paio di settimane di distanza, tutto ok.
 

stefano1980

Super Alfista
9 Maggio 2009
537
311
116
41
FE
Regione
Emilia-Romagna
Alfa
Giulia 2016
Motore
2.2
Buongiorno oggi il problema si è presentato anche a me per la seconda volta dopo piu di un mese... Premetto che un mese fa ho sostituito la batteria ma il prob in avviamento sporadicamente resta... Qualcuno ha risolto?
 

prisucci89

Alfista principiante
12 Marzo 2020
51
20
9
Catania
Regione
Sicilia
Alfa
Giulia
Motore
2.2 JTD
Altre Auto
Ford Mustang 4.0 - Fiat Punto 1.0 benzina
ciao,
ormai per me macchina in officina da 4 settimane e ancora nulla.

Hanno cambiato relè T09 pensando che l'alternatore in concomitanza col sensore IBS non caricasse la batteria per surriscaldamento del relè, ma non era quello il problema. Macchina di nuovo con caterva di errori sia in avviamento che randomicamente spegnimento in moto ( qualsiasi regime di motore)

A distanza di giorni mi hanno comunicato che gli errori principali sono diversi legati a questo sistema:
Sistema chiave elettronica:
1. U2063-87 Messaggio centralina quadro strumenti 1 ( VF VIN )
2. U1703-86 Quadro strumenti
3. U2062-87 Messaggio Centralina quadro strumenti 1 (VF identificazione chiave)
4. B1040-64 Informazioni stato modalità operativa 1

negli altri sistemi non da errori.
non so più che fare…….
 

stefano1980

Super Alfista
9 Maggio 2009
537
311
116
41
FE
Regione
Emilia-Romagna
Alfa
Giulia 2016
Motore
2.2
A me da un errore di mancata comunicazione relè avviamento.... il 12 la porto in officina e vedremo. In officina era presente una veloce con problema di spie impazzite Siamo messi bene.....
 

mistersmile

Nuovo Alfista
11 Marzo 2010
9
14
4
TO
SW Infot
002008041
UserMan
002.008.021
Mappa
971.7832
Regione
Piemonte
Alfa
Giulia
Motore
2.2 JTDm
Ciao Ragazzi, seguo la discussione ... anchio problema analogo su Giulia 2.2 JTDM 136 HP del Febbraio 2017 di importazione belga, chilometri attuali 54.000. Non solo in avviamento ma anche durante la marcia auto va in recovery, accende tutte le spie e diventano non disponibili tutti i sistemi ESC, ABS, ESP, telecamera anti collisione ecc.; Poi spesso dopo lo spegnimento del motore torna tutto comee prima, una volta anche durante la marcia si è spenta la spia del controllo motore. Una sola volta da fermo mi si è spenta, al riavvio il messaggio "far controllare cambio (automatico), in pratica con il motore acceso la leva del cambio era tutta spenta e non potevo inserire la marcia (D o R), spento e riacceso e tornato tutto funzionante. Premetto che anchio ho pensato alla batteria, ho misurato tensione ed era 12,4 volts, un pò bassa a mio avviso, ho caricato la batteria ma nulla ho risolto, il difetto va e viene a suo piacimento ... se può servire vi allego la lista degli errori fresca di giornata ... il meccanico ha resettato gli errori e mi ha detto di tornare quando si ripresenta il problema, dopo 20 minuti il problema si è ripresentato ma ero ormai distante ... arrrivato a casa ho spento l'auto e rifatto l'avviamento: è tornato tutto normale, vedremo domattina
 

Allegati

  • 2020.09.30 - Errori.pdf
    1.5 MB · Visualizzazioni: 137

AsdasdGiulia

Super Alfista
7 Marzo 2017
4,078
4,897
164
Regione
Piemonte
Alfa
Giulia
Motore
2.2 150cv mt6
Ciao Ragazzi, seguo la discussione ... anchio problema analogo su Giulia 2.2 JTDM 136 HP del Febbraio 2017 di importazione belga, chilometri attuali 54.000. Non solo in avviamento ma anche durante la marcia auto va in recovery, accende tutte le spie e diventano non disponibili tutti i sistemi ESC, ABS, ESP, telecamera anti collisione ecc.; Poi spesso dopo lo spegnimento del motore torna tutto comee prima, una volta anche durante la marcia si è spenta la spia del controllo motore. Una sola volta da fermo mi si è spenta, al riavvio il messaggio "far controllare cambio (automatico), in pratica con il motore acceso la leva del cambio era tutta spenta e non potevo inserire la marcia (D o R), spento e riacceso e tornato tutto funzionante. Premetto che anchio ho pensato alla batteria, ho misurato tensione ed era 12,4 volts, un pò bassa a mio avviso, ho caricato la batteria ma nulla ho risolto, il difetto va e viene a suo piacimento ... se può servire vi allego la lista degli errori fresca di giornata ... il meccanico ha resettato gli errori e mi ha detto di tornare quando si ripresenta il problema, dopo 20 minuti il problema si è ripresentato ma ero ormai distante ... arrrivato a casa ho spento l'auto e rifatto l'avviamento: è tornato tutto normale, vedremo domattina
Una batteria problematica potrebbe avere dei cali improvvisi, basta che ci sia un elemento difettoso. Oltre a ciò verificherei che non vi siano infiltrazioni nel body computer di fronte ai piedi del passeggero e farei fare tutti gli aggiornamenti dei software di bordo
 

mistersmile

Nuovo Alfista
11 Marzo 2010
9
14
4
TO
SW Infot
002008041
UserMan
002.008.021
Mappa
971.7832
Regione
Piemonte
Alfa
Giulia
Motore
2.2 JTDm
Una batteria problematica potrebbe avere dei cali improvvisi, basta che ci sia un elemento difettoso. Oltre a ciò verificherei che non vi siano infiltrazioni nel body computer di fronte ai piedi del passeggero e farei fare tutti gli aggiornamenti dei software di bordo
Sono d'accordo, non ho visto infiltrazioni (ma il mio occhio non è clinico) e riguardo a verifiche su batteria e aggiornamenti sembra che debba essere io a insistere con i tecnici in officina perchè loro sebbene costano al cliente 55 euro + iva all'ora non prendono iniziative.

Tra l'altro se può servire, visto che la frequenza con cui accade il difetto aumenta, mi sono accorto che facendo tre avviamenti/spegnimenti consecutivi del motore il fault spariscee ritorna tutto normale (fino alla prossima volta).

Ad ogni modo io non sono un tecnico d'officina auto ma un tecnico di industria elettrica e sono orientato sulla batteria difettosa, cercavo una datalogger che mi registrassse la tensione h24 ma costano parecchi euri, credo comunque che cambierò la batteria che non è mai una spesa inutile e vedrò se cambia qualcosa ... vi farò sapere se ci sono novità in merito
 

mistersmile

Nuovo Alfista
11 Marzo 2010
9
14
4
TO
SW Infot
002008041
UserMan
002.008.021
Mappa
971.7832
Regione
Piemonte
Alfa
Giulia
Motore
2.2 JTDm
Una batteria problematica potrebbe avere dei cali improvvisi, basta che ci sia un elemento difettoso. Oltre a ciò verificherei che non vi siano infiltrazioni nel body computer di fronte ai piedi del passeggero e farei fare tutti gli aggiornamenti dei software di bordo
AsdAsdGiulia ... e comunque mi hai messo una pulce nell'orecchio: ho due apparecchi installati che non sono alla Giulia, la dashcam e l'antifurto satellitare dell'assicurazione ... magari proverò a tenere scollegata per un periodo la prima :)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente