Problema fino a circa 80 gradi

Discussione in 'Twin spark' iniziata da salesp86, 7 Novembre 2018.

Tag (etichette):
  1. Dico che non è la centralina, ma purtroppo hai le punterie andate.
     
    A Ryuk piace questo elemento.
  2. Ma ti riferisci al rumore o al problema? Il rumore con l olio non hpx è risolto ora il problema che si cerca di risolvere è il fatto che la macchina va mal fino a 70/80 gradi ( forse tu parli di metallo punterie o valvole che riscaldandosi si dilata e dopo va bene?) xhe la makkina io nn capisco appena la metti in moto parte al primo colpo da freddo e va bene minimo regolarissimo,appena sfiori l acceleratore si sballa,se nn tocco l acceleratore la porto a temperatura perfetta ma dovendo fare manovre x uscire dal viale di casa nn posso e appena sfiori solo l acceleratore comincia a spegnersi ed andare a 3 diciamo cosi scoppiettando dalla marmitta se acceleri e tendente a spegnersj fin quando ad 80 gradi circa dopo 6 7 minuti va ke è na meraviglia, domanda da ignorante ma se prendo na centralina allo sfascio che costa tipo 50 70 euri e la attacco posso farlo o sono codificate come dice il mecc??
     
  3. Ah credevo che avevi ancora il battito alle punterie. Prova a tenere staccata la batteria per una 30ina di minuti. Magari resattandosi risolvi. Si le centraline sono codificate.
     
  4. Provato a staccare il misuratore di massa aria?
     
    A alfiere 94-10 piace questo elemento.
  5. Scusa l ignoranza... Keee?dove sta?posso provare io
     
  6. Intende il debimetro , è vicino la batteria collegato al manicotto che va al filtro aria.
     
    A ziopalm piace questo elemento.
  7. A si gia staccato lo fa uguale
     
    A kormrider piace questo elemento.
  8. Mi ha detto ke oltre a lui l ha fatta vedere ad altri 2 meccanici amici e 2 meccanici alfa e quest ultimk gli hanno suggerito ke potrebbe essere la centralina mha... Possibile nn ci sia un meccanico con la M maiuscola o con le p...e in zona ke riesca almeno a capire il problema nn dico risolvero ma capirlo senza andare a tentoni...
     
    A kormrider piace questo elemento.
  9. Io sinceramente ho dei dubbi....purtroppo però non so cos'abbia controllato e cosa no.....cavi.....sonde lambda ecc...
     
  10. Prova a staccare la batteria almeno per 3 ore ( se no non resetti nulla), e vedi come va...
    In ogni caso cammina per circa 30 km e vedi se ti da ancora problemi...
    Ovviamente poi fai un'autodiagnosi...non ti fare fregare altri soldi, la centralina si autoadatta, dunqur resettandola è come se fosse nuova...
     
    A alfiere 94-10 piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema avviamento 147 ts eco Twin spark 8 Aprile 2020
Difficoltà avviamento Twin spark 28 Novembre 2019
Alfa 147 16 Twins spark problemi olio motore Twin spark 29 Maggio 2019