problemi erogazione potenza partendo da fermo - Alfa 159

Discussione in 'JTS' iniziata da alfista2, 19 Settembre 2013.

  1. ciao a tutti. Da qualche settimana ho problemi a partire da fermo con la mia 159 2.2 Ti JTS.Mi spiego meglio...mettendo la prima marcia e accelerando non riesco piu a controllarla bene va subito a 2000 giri e come se l'acceleratore avesse un vuoto poi tutto regolare.In officina mi dicono che e tutto normale ma io constato che non e vero per niente....C'e quacuno in grado di aiutarmi????
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema - sborbottamento metallico 2.2 Jts JTS 18 Marzo 2018
    Problemi GPL sui motori JTS JTS 8 Febbraio 2016
    159 2.2 jts alcuni problemi legati all'errore p0017 JTS 14 Gennaio 2016

  3. Re: problema partenza da fermo

    hai fatto afre una diagnosi con l'examiner?
     
  4. Re: problema partenza da fermo

    Ma và avanti e il contagiri si porta a 2000 g/m o resta ferma e comunque il motore sale di giri?

    In questo caso potrebbe essre la frizione che slitta o il pedale che non ritorna regolarmente... descrivi meglio il fenomeno.

    Potrebbe anche essere l'acceleratore elettronico difettoso, evento non frequente.


    .:stretta:.
     
  5. Re: problema partenza da fermo

    Eh, propendo x l'acceleratore elettronico......
     
  6. Re: problema partenza da fermo

    No va avanti bene anzi più che bene.La frizione e il volano sono nuovi. Il problema e che come parto devo giocare tanto con la frizione se no mi va subito alta di giri.Comunque son andato all'alfa e mi hanno preso per pazzio (quasi). dicono no non e niente e tutto regolare-----Hanno sempre ragione loro.

    - - - - - -Inserimento doppio messaggio - - - -- -

    no perchè non lo hanno preso neanche in considerazione dicendomi che se tutte la 159 2.2 jts andassero cosi non avremmo piu lavoro ... ti rendi conto che rispostami danno?
     
  7. Re: problema partenza da fermo

    Che vergogna certi comportamenti.. Noi chiediamo assistenza e pareri a chi dovrebbe conoscere e aiutarci con le nostre alfa e invece..
     
  8. Re: problema partenza da fermo

    ma possibile che nessuno in sto forum abbia un meccanico di fiducia?
    guagliò il meccanico è come il medico: mica ti affidi al primo che capita..... poi fate come vi pare
     
  9. Re: problema partenza da fermo

    In effetti potrebbe essere il potenziometro dell'accelleratore, pero' bisogna collegarla con l'examiner e vedere l'anomalia mentre si manifesta. Poi un consiglio spassionato, cambia officina, che da come ti hanno risposto penso che una 159 2.2 non l'hanno mai vista.
     
  10. Re: problema partenza da fermo

    Wee zio ahah credo che tutti abbiamo un meccanico di fiducia, la cosa preoccupante è il comportamento della rete ufficiale Alfa!!!! Saranno mica risposte da dare quelle di cui parla alfista2?!?! Almeno dire a noi pare apposto ma se vuoi la controlliamo lo stesso!

    P.s.... W i nostri amici meccanici ;)
     
  11. Re: problema partenza da fermo

    In 5 anni di alfa anzi quasi 6 mai andato in rete assistenza alfa
    Ho avuto problemi con 156 (ripetitore frizione e interr acceleratore) e 159 (puleggia cinghia servizi) e risolti sempre da meccanico di fiducia
    Stesso discorso per cambio termostato su entrambe

    Inviato dal mio GT-S5570 con Tapatalk 2