Servosterzo problemi Mito

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da Dada19, 28 Febbraio 2018.

Tag (etichette):
  1. Succede alla mia Mito ogni tanto. Ho portato la macchina, ancora in garanzia per un mese, da un officina Alfa dove non hanno trovato traccia. Evidentemente è stata fatta ripartire troppe volte da quando è successo il problema. Qui il problema vero: se l'officina Alfa non si degna neanche di guardare la macchina senza un appuntamento e mi danno l'appuntamento solo una settimana dopo... come faccio a fare riconoscere il problema in garanzia? Leggendo qui mi viene da pensare che l'ha fatto appositamente il meccanico non guardarla e posticipare il controllo ad una settimana dopo.
     
  2. Allora io oltre a una giulia ho una mito 1.4 70 cv....e ....qualora si presentano i 4 errori....portate l auto in officina e se avete fatto tt i tagliandi in alfa fino all ottavo anno di vita il piantone viene sostituito...xche diffettoso
     
  3. Ciao,

    in riferimento a questo problema, molto diffuso su tantissimi esemplari delle nostre Mito, quello che consiglio, per esperienza personale, è di andare in una Officina Alfa Romeo e far fare la diagnostica con Examiner. Se il problema è dovuto al sensore di coppia (e quindi al servosterzo), la diagnosi lo intercetta immediatamente e la Casa, anche se non avete fatto i tagliandi in Alfa e l'auto ha superato i 7 anni, riconosce la sostituzione in regime di garanzia al 100% (pezzo e manodopera). Se così non fosse, cambiate officina. Non parlo per sentito dire ma per esperienza diretta di un mio amico, accompagnato di persona in officina (io ero già cliente con 2 Alfa, ma lui no e non aveva fatto nessun tagliando in Alfa. E' stata semplicemente fatta la diagnosi, inviata in Alfa e ricevuto ok per intervento in garanzia immediatamente).
     
    A kormrider piace questo elemento.
  4. Ciao a tutti
     
  5. #35Paolamito15,11 Maggio 2019
    Ultima modifica: 11 Maggio 2019
    Ciao a tutti
    Io ho una MiTo del 2012, questo problema si è verificato circa un anno fa, ma si presentava saltuariamente. Adesso nel giro di una settimana già circa 5 volte... me lo da in qualsiasi momento... proprio stamattina appena accesa l’auto, sono uscita dal parcheggio, ho fatto qualche metro ed una volta fermata all’incrocio in uno stop me l’ha dato..
    La mia macchina ha 7 anni, quasi 56000km, un meccanico (non Alfa Romeo) ha dato già per scontato che si tratti dell’albero della sterzata (così l’ha chiamato) e se ho capito bene è la sostituzione, per cui quel lavorone da 800 euro che qualcuno ha scritto già qui..
    L’anno scorso quando la portai dall’elettrauto mi disse che potevano essere i sensori di coppia... ma non ho eseguito il lavoro perché nn me lo fece più... adesso è quasi un continuo, ed io ho paura a camminare... Per risolvere devo ogni volta spegnere e riaccendere la macchina.
    Voi come avete risolto? Ci si deve per forza dissanguare con quel lavoro... oppure potrebbero essere anche i sensori? Ps la diagnosi di due giorni fa non ha riportato nessun errore... quindi è difficile anche per loro stabilire quale possa essere il danno. Grazie a chiunque risponderà
     
  6.  
  7. Ciao... A me lo faceva 4 5 mesi fa circa... Nemmeno 2 anni di vita 15 mila kilometri e ancora in garanzia... La prima volta non hanno riscontrato nulla e mi dissero che se succedeva ancora di tornare che cambiavano tt il pezzo...alla seconda così hanno fatto... Cambiato i sensori che si erano rotti e passata in garanzia... Senza garanzia era una spesa da circa 800 euro... X ora non ho avuto più problemi
     
  8. Fino a 7 anni, ti viene sostituito il servosterzo in garanzia. Prova a passare il Alfa e vedi cosa possono fare.
     
    A Paolamito15 piace questo elemento.
  9. Ciao... A me lo faceva 4 5 mesi fa circa... Nemmeno 2 anni di vita 15 mila kilometri e ancora in garanzia... La prima volta non hanno riscontrato nulla e mi dissero che se succedeva ancora di tornare che cambiavano tt il pezzo...alla seconda così hanno fatto... Cambiato i sensori che si erano rotti e passata in garanzia... Senza garanzia era una spesa da circa 800 euro... X ora non ho avuto più problemi
     
    A Paolamito15 piace questo elemento.
  10. Lunedì ci vado, grazie speriamo bene
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Sensore coppia/angolo sterzo (problema servosterzo) Sospensioni - Assetto - Sterzo 8 Aprile 2020
controllo servosterzo Sospensioni - Assetto - Sterzo 25 Febbraio 2020
Problema servosterzo mito 1.6 120cv Sospensioni - Assetto - Sterzo 9 Settembre 2018