Spia cinture di sicurezza Alfa 156

Discussione in 'Elettronica' iniziata da 156Sportwagon, 27 Aprile 2006.

  1. Ragazzi ho un dubbio che mi tormenta , la spia delle cinture di sicurezza della mia 156SW 1,9mj 140cv Giugaro, non sembra affatto collegata al reale allacciamento della cintura. Vale a dire che ogni volta che metto in moto si accende per poi sepgnersi dopo qualche secondo, indipendentemente dal fatto che la cintura sia allacciata o no (ovviamente io la allaccio sempre ), e se la sgancio mentre vado non si accende. E' normale? grazie
     
  2. Sto caricando...


  3. ...se è normale non te lo saprei dire ma... anche sulla mia succede la stessa identica cosa!
    guarda il lato positivo: se fosse un problema non sei il solo ad averlo :fragend013:
     
  4. Io ho fatto un ragionamento un pò da malato alfa quale sono :ignore: , vale a dire sono giunto a conclusione che le motivazioni per cui la spia non si accende e/o addirittura suona, potrebbero essere 2:

    - La natura sportiva dell'Alfa Romeo :eclipsee_steering:
    - Dato il largo utilizzo che le FF.AA. fanno delle ns amate alfa :aktion028: , avrebbe poco senso avere una spia o un cicalino che suona ogni volta che si mette in moto senza cintura.

    Ma forse sono davvero malato a pensare queste cose.....magari sono rotte le spie!!! :aktion060: :fun_033:
     
  5. Non mi sembra normale ... :smiley_013:

    Dovrebbe spegnersi allacciando la cintura e riaccendersi ogni qualvolta la si slaccia.
    Almeno sulla mia funziona così ed anche sulla mia precedente 147
     
  6. Ma ti suona anche? Per capirci, sulla Fiat Idea funziona così: se parti senza cintura fino a 35Km/h lampeggia la spia dopodichè inizia a suonare ......
    Capiamoci, mi va meglio così com'è sulla mia, ma vorrei capire solo se ho qualcosa di rotto, cosa che mi darebbe molllllto fastidio!

     
  7. No, non suona ... resta solo accesa spegnendosi poi al momento dell'allacciamento.
    Per questo penso che sulla tua, come su quella di Andre ci sia qualcosa che non va :eek:
     
  8. :angry_2: cavolo, dopo guardo se per caso è controllata da qualche fusibile particolare. :fun_033:

     
  9. Per pignoleria sono appena andato a controllare su una 156 Giugiaro che abbiamo in Azienda e funziona come dicevo io ...
    Tra l'altro se non ricordo male, tu hai già avuto qualche problemino di questo tipo o sbaglio ?
     
  10. Sei davvero molto gentile, grazie !!! Ora che ci sono ti stresso....ma se sganci la cintura in corsa si accende? Ma lavori in Alfa? di dove sei? (non è un interrogatorio)

     
  11. Uhm.... ora quell' Alfa è fuori e non posso controllare :fragend013:

    Lo farò quanto prima e ti farò sapere :Cool!!!:

    Per il resto ... non lavoro in Alfa ma amo questo Marchio e poi ... "Siculo sono" ... :grinser005: