alfa 155 1.8 ts 8v sport

Discussione in 'Twin Spark' iniziata da g.iannone79, 12 Settembre 2014.

  1. Salve a voi,sono possessorre di una 155 1.8 ts sport,bellissima vettura,motore brillante e grintoso,bella veramente,ho un problema da diversi giorni,la macchina singhiozza in accelerazione ,a dei vuoti tipo mancanza di corrente,poi la cosa strana che io un anno fa ho sostituito: candele con cavi,bobbine,moduli accensione,sonda lambda,debimetro,e sensore di giri,la macchine teroicamente ,elettricamente dovrebbe essere apposto ,ma non e cosi,singhizza,mettendoci lo strumento sopra dice zero errori,e il meccanico o elettrauto non sa da dove incominciare,ha detto che non gli e mai capitato una cosa del genere,mi dato una mano?
    grazie
     
    A kormrider piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Opinioni Alfa 155 1.8 Twin Spark Twin Spark 18 Maggio 2019
    Alfa 155 1.8 8V Circuito di raffreddamento Twin Spark 4 Maggio 2018
    Alfa 155 1.8 TS 126CV motore fiacco Twin Spark 24 Gennaio 2017

  3. Partendo dal presupposto che tu abbia montato i pezzi qualitativamente adeguati, potrebbe essere anche sporcizia ad un iniettore... A me lo fece sulla tua stessa vettura, e risolsi definitivamente con benzine ricche d'ottani.
     
  4. grazie MichaelAR,la tua teoria e più che giusta,ma ce un particolare ,la mia e alimentata sia a benzia che GPL e il problema lo fa in ambo due alimentazioni,pero cmq una pulita agli iniettori sarebbe da fare,ma prima la devo far girare come sideve
     
  5. Ciao hai risolto col problema? Come hai fatto?