Alfa 159 JTDm - Manca potenza - Spia motore - Debimetro

Discussione in 'JTDm' iniziata da magdan, 18 Gennaio 2010.

  1. Re: Alfa 159 - Spia "Far controllare motore" e problemi in prestazioni

    ciao a tutti,come previsto la rigenerazione è arrivata a 227km dall'ultima volta...troppo corti a mio parere!!
     
  2. Salve a tutti ero in autostrada all' improvviso ha perso di potenza e dopo mi si è accesa la spia avaria al motore. Qualcuno potrebbe aiutarmi?
     
  3. Salve a tutti, dunque ero in autostrada e la mia 159 150cv ha iniziato a perdere potenza, dopodiché mi si è accesa spia apparato motore. Al minimo sentivo un ticchettio provenire dal motore. Qualcuno potrebbe aiutarmi a capire?
     
  4. Potrebbe essere un iniettore.
     
  5. Ciao a tutti,se fossi in grado di aiutarti non sarei qui, e penso che nessuno possa farlo.
    Siamo persone normali come te, cosa possiamo risponderti? Vai da un meccanico e fai una bella diagnosi.
     
    A Pietro e alex1975bz piace questo messaggio.
  6. Esatto senza diagnosi non si può dire nulla
     
  7. Ehhh speriamo non si è ingoiato le swirl..... pare tanto quello che e successo a me tre mesi fa.... incrocia le dita
     
  8. E come hai risolto
     
  9. Ho risolto che ho cambiato mezzo motore. Ovvero 16 valvole ,testata ,distribuzione , martelletti valvole, turbina, e collettore aspirazione levando l unica swirl rimasta ( speso 2500€ ) ma non e detto che sia anche il tuo problema. Come hanno detto sopra devi fare la disgnosi e ti levi il dubbio. Mi ha fatto venire in mente questo problema quando hai detto che senti un ticchettio ......
     
  10. Buongiorno a tutti. Spiego in breve cosa mi capita sulla pantera. Perciso la mia è un 1.9 120 cv. Da 2 settimane mi si è accesa la spia color ambra e sul display mi esce la scritta far controllare motore. Il controllo l'ho fatto e mi esce "misuratore flusso aria s. errato" . La cosa strana è che il motore va benissimo non ha cali di potenza o altro. Io ho già pulito il sensore di aria e ho fatto pulire il debimetro dal meccanico. All'inizio la spia si è spenta ma subito alla seconda accensione è ricomparso. Ora mi chiedo se fosse il debimetro è normale che il motore non abbia cedimenti o altro? Attendo vostri riscontri.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 159 1.9 JTDm 16V fuori fase JTDm 5 Giugno 2019
Alfa 159 SW 170CV JTDm - Perdita olio motore JTDm 7 Gennaio 2019
Spia motore accesa Alfa 159 jtdm 150cv JTDm 30 Dicembre 2018