Alfa 33 - quando cambio ho la manopola legnosa e ogni tanto gratto

Discussione in 'Cambio - Frizione - Differenziale' iniziata da imola, 22 Settembre 2007.

  1. Abbiamo un sistema grosso modo simile, se ci fai caso è che ti devi piegare per verderlo e magari mettici pure una lampada, te hai il pedale che prende la pompa e viene bloccato con un perno, se cavi questo e sviti la controvite e sviti anche la forchetta dell'alberino della pompa che tiene prende il pedale, dai un mezzo giro svitando e rimetti il perno, vai sempre mezzo giro alla volta così capisci, poi senti come entrano le marce anche lì da fermo sei in folle lasci la frizione, spingi la pompa e metti la marcia, la prova del 9 è la retromarcia che se ti s'infila senza grattare sei è posto, vuol dire che arriva in fondo e forse lo senti anche come entrano le marce che non è più legnosa la manopola
     
  2. Grazie 1000 Andrea, domani la prima cosa che farò sarà proprio dare una controllata e provare a registrarla come mi hai detto. Dopo eseguirò lo spurgo. In effetti mi sembrava un po strano (in base a quanto scrivete sul forum) che la mia frizione fosse alla frutta dopo 51000Km. Secondo il meccanico che l'ha provata, come avevo scritto precedentemente, la frizione è ok.... l'unico problema è che stacca molto alta, praticamente negli ultimi 2 3 cm di corsa superiore utile del pedale!! :WC: Domani vedo e spero di registrarla, grazie 1000!! :decoccio:
     
  3. Se hai dei dubbi fai pure delle foto ( decenti da vedere :D )
     
  4. #74bobkelso,22 Febbraio 2013
    Ultima modifica: 22 Febbraio 2013
    Ciao Andrea,
    hai fatto bene a ricordare la possibilità di agire sul 'registro' del pedale,
    può essere utile per posizionare meglio appunto il pedale e nel caso
    arrivasse a toccare la lamiera, sollevandolo un po' si potrebbe
    anche aumentare la corsa del comando frizione;
    se invece è il sistema idraulico che arriva già a fondo corsa e
    ancora non stacca abbastanza la frizione, allora tocca fare lo spurgo
    o controllare le varie parti alla ricerca di un malfunzionamento..

    Ps.: sfortuna vuole che almeno su una parte delle 33 (per es.
    sulla mia del 91) il registro per il pedale frizione non c'è, almeno sul ricambio
    che ho montato l'ultima voltra hanno messo solo un'astina non regolabile
    attaccata in pezzo unico alla forcellina che si aggancia al pedale..

    Ho visto però che nella sezione della 75 avete fatto un paio di discussioni
    interessanti a tema, le segnalo:
    qui suggerimenti per i vari metodi per effettuare lo spurgo dei circuiti
    https://forum.clubalfa.it/impianto-frenante/27361-sondaggio-liquido-dei-freni-2.html

    qui una descrizione dell'impianto e del famoso ripartitore di frenata
    https://forum.clubalfa.it/impianto-frenante/52952-alfa-75-descrizione-impianto-frenante.html

    :decoccio:
     
  5. Grazie bobkelso, l'ho accennato perchè mi ricordo che anche su vetture tipo Alfetta, Giulietta, ma anche di altre marche spesso le pompe venivano registrate, per il semplice fatto che nel tempo la stecca che prende il pedale ha nella parte dentro che preme nello stantuffo un punta tonda, però questa è nell'ascutto e col tempo si consuma.
    Quindi se per esempio entrambi non avete il registro, ma una parte unica mi fa pensare ha preso del gioco, in quel caso (ci vuole manualità) si cava la pompa da averla in mano, cavare la rondella elastica (occhio che lo stantuffo può uscire), mettere uno spessore da rubare i giochi tra la trecca e il stantuffo e mettete grasso per freni non quello generico che dilata i gommini, sarranno pochi mm, ma utili per la frizione.
     
  6. Grazie 1000 a entrambi, sta sera abbiamo eseguito lo spurgo e cambiato il tubo di collegamento.... lo dico in 2 parole, abbiamo pianto lacrime amare perchè: la vaschetta non era piena di olio freni oppure era così vecchio che il serbatoietto aveva il fondino nero... caffè!! :smiley_001: la pompa non spurgava perchè si era formato un tappo di sporcizia oleosa che non faceva rientrare l'olio (ma che cavoloooo) allora l'abbiamo smontata, pulita e cambiato tutte le guarnizioni con le guarnizioni della pompa freni (nuove, è stato un dramma trovarle dall'autoricambi..... li mi hanno detto che i ricambi di 33 li hanno dovuti BUTTARE per mancanza di richiesta e scarsità di spazio..... roba che un Alfista si sarebbe messo a piangere vedendoli nell'immondezza):mecry:. Cambiato tutto, abbiamo eseguito lo spurgo del circuito frizione e lasciato la pompa freni alla settimana prossima perchè probabilmente è impossibile spurgarla (senza cambiare le guarnizioni) per lo stesso problema: tappi di "pappetta oleosa".
    Così, è già possibile notare un lieve miglioramento della corsa, la frizione stacca leggermente più in basso (anche se forse il disco è usurato) e sembra che le marce entrino leggermente meglio!! .: Clap :..: Clap :.
     
  7. perchè te hai la 33 ma come ti capisco....
    Io infatti quando cavo fuori lo stantuffo dalle pompe se trovo i gommini bene, altrimenti prendo gommini da oliodinamica e adatto sullo stantuffo visto che ho un tornio, se non si pò averlo magari andare da un tornitore, ne vale sempre la pena...
     
  8. Ottima idea, spero di trovare ancora queste guarnizioni per le pompe.... anzi trovandone credo di prenderne un bel paio da tenere di scorta!! :D Grazie per il consiglio di dargli una lucidata con il tornio, tu lucidi solo la sede guarnizione oppure tutto? Non hai paura che a lungo andare potrebbero crearsi giochi che facciano trafilare l'olio dalla guarnizione (anche se lucidando si asporta solo una parte infinitesimale)? Ps, Andrea, non lo avevo scritto prima ma neanche sulla mia la pompa della frizione ha una vite di registro. :fragend013:
     
  9. Al tornio ci lavoro una volta sola, perchè quando prendi dei gommini non originali o di ricambio, spesso non riesci a metterli e sono diversi di forma, quindi preparo lo stantuffo e una piccola piastra che va a bloccare il gommino....è sù da l'estate scorsa e ancora è perfetto.
    Da quì ne verre fuori uno spunto per fare un paio di discussioni per l'Alfa 33 sia per la frizione che per i freni...
     
  10. Salve a tutti (di nuovo..... e dopo un bel po di mesi)!! :decoccio: Oggi, dopo molti giorni/mesi di incasinamento totale, ho ripreso con il "ripristino" della 33!! :eclipsee_Victoria: Ho iniziato da un buon tagliando generale e dopo Ferragosto farò eseguire distribuzione, pompa acqua e cinghia alternatore!! Ora vorrei sostituire l'olio del cambio con quello consigliatomi da Voi (Bobkelso il Castrol EP GL4).... stamane il ricambista mi voleva dare tale olio in GL5 dicendo che la 33 digerisce tutto, ecc ecc.... non mi sono fidato e non l'ho preso dicendo che avrei controllato la compatibilità su internet dato che non ho il libretto originale dell'Auto.... che mi dite, lo prendo anche se in GL5?? :grinser002:

    Poi ecco una domanda che non vi aspettereste mai (abbiate pazienza eee): ok servono 3L d'olio per la sostituzione, fino a qui ci siamo..... solo cheeee..... da quale bullone devo far scolare l'olio..... e da quale bullone devo reinserire il nuovo?? :smiley_001:
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 33 in retromarcia si spegne Cambio - Frizione - Differenziale 13 Febbraio 2015
Alfa 33 Q4 spia accesa 4x4 Cambio - Frizione - Differenziale 21 Marzo 2014
Cambio alfa 33 rotto??? Cambio - Frizione - Differenziale 30 Dicembre 2013