Alfa 75 1.6 IE - Problema avvio, spia olio

Discussione in 'Ad Iniezione' iniziata da AlexDeLarge, 8 Luglio 2014.

  1. Ciao a tutti,
    complimenti per il forum, vorrei chiedervi un consiglio:
    ieri la mia 75 ha iniziato a singhiozzare sopra i 2000giri, ho pensato che il problema fosse dovuto alla poca benzina nel serbatoio, quindi dopo aver fatto benzina noto che il problema persiste. All'improvviso si spegne... controllo l'olio motore, era a 1/3, quindi sopra al minimo, ma ho aggiunto l'olio mancante. aspetto e provo ad avviarla. si accende. singhiozza dopo pochi metri e si spegne di nuovo... ritento, non si accende. aspetto un po', ritento, si accende, singhiozza e si spegne... avete qualche idea di cosa possa essere e come risolvere? grazie!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Minimo irregolare e strappi a freddo Ad Iniezione 4 Ottobre 2019
    alfa 75 1.6 ie acqua fuoriesce dal vaso di espansione Ad Iniezione 23 Maggio 2015
    iniettori alfa 75 i.e Ad Iniezione 5 Novembre 2013

  3. Ciao e benvenuto nel forum! Potrebbe essere un problema elettrico oppure il filtro della benzina intasato
     
  4. A prima vista sembrerebbe potesse dipendere dall'alimentazione, magari la scarsa benzina del serbatoio potrebbe essere stata mista a sporco ed acqua e ti ha intasato filtro e pompa benzina... mai "forzare" la riserva soprattutto su auto di una certa età...

    Il rabbocco dell'olio non c'entra nulla con il difetto.


    :decoccio:
     
  5. Mi viene in mente una cosa stupida, nn potrebbe essere anche il collettore d'aspirazione fessurato? :confused:
     
  6. grazie a tutti per le risposte. ho provato a staccare il tubo che va dalla pompa agli iniettori, e se provo a mettere in moto non cade neanche una goccia. non dovrebbe spruzzare benzina?
     
  7. Allora forse hai un'ostruzione già nel serbatoio


    Sent from my iPhone using Tapatalk
     
  8. O molto più probabile la pompa bloccata....

    Inviato dal mio GT-I9100 utilizzando Tapatalk
     
  9. Anche... Però se fa il classico rumore allora dovrebbe funzionare. Ma in ogni caso se non arriva la benzina anche se funziona rischia di bruciarsi


    Sent from my iPhone using Tapatalk