Calo prestazioni Spider 2.0 JTS

Discussione in 'JTS' iniziata da Trespolo, 12 Giugno 2008.

  1. Salve a tutti, da un po' di tempo ho questo problema, la macchina sembra frenata, come se avesse meno potenza in accelerazione e soprattutto in ripresa.
    In salita in autostrada poi per riprendere giri in tempi decenti occorre scalare (talvolta ho dovuto mettere anche la terza) ed anche in allungo in piano per raggiungere certe velocità ci vuole molto più di prima (scordandosi cmq le punte di prima). Un meccanico mi disse hai un catalizzatore rotto, un altro ha detto che non era vero e che poteva essere il debimetro, lo ha pulito e ora l'auto è un po' più fluida (prima di questa operazione sotto i 3500 giri era rallentata parecchio, passati i 3500 riprendeva ad accelerare più o meno normalmente, ma lo sbalzo sembrava come l'attacco di una turbina) ma nessun miglioramento evidente. Per un altro ho l'interno del teminale marmitta rotto.
    P.S. i valori degli scarichi sono sballati in termini di revisione, da quello che ho capito c'è troppo ossigeno. Un meccanico ha fatti una prova tappando la marmitta con un panno e sono tornati normali! Poi ha provato staccando il debimetro (senza panno..) e sono tornati normali, riattaccandolo no (per questo ha provato pulendolo).
    Da che può dipendere?
    Ciao!
     
  2. Sto caricando...

    Potrebbe interessarti anche:
    1. giggetto_1
      Risposte:
      5
      Visite:
      1,002

  3. Ciao trespolo...prima di postar come dice il buon regolamento dovresti passare di qui a presentarti ecco il link Presentazioni nuovi iscritti - Club Alfa Italia - Alfa Romeo Forum
    se hai problemi con il debimetro clicca sulle lente d'ingradimento in alto che equivale al tasto cerca...scrive debimetro selezioni titoli discussione e ti usciranno una decina di discussioni sul debimetro appunto...se hai bisogno sn qui ciao ;)
     
  4. ciao trespolo, io ho una 156 2.0jts da circa un anno comprata usata, e da quando l'ho comprata ho subito capito ke secondo me la macchina non spingeva x come dovrebbe spingere un 168cv. cmq finalmente stamattina sono andato a rullare al banco prova la makkina e mi sono usciti solamente 119 cv.. lunedi mattina gliela lascio e mi dicono il problema. tu hai risolto? era il debimetro ke ti faceva avere questo calo di potenza?