ciclo di raffredamento con e senza clima

Discussione in 'Twin spark' iniziata da francescocop, 13 Maggio 2012.

  1. Re: Alfa 156 1.8 TS 144 CV e termostato BEHR

    Hai fatto una diagnosi, o ti sei accertato se le due velocità funzionano correttamente???

    da quello che scrivi, mi sembra di capire che o non funziona la prima velocità, o c'è danno nella guarnizione della testa, escluderei la termostatica...
     
  2. Buona sera a tutti. Ho seguito la discussione fatta fin ora e vi espongo il mio problema. Prima dell'estate ho avuto un problema di perdita di liquido refrigerante, con il rischio di fusione della testa. Il meccanico al quale mi sono rivolto appena mi sono accorto della temperatura acqua alle stelle, con conseguente rabbocco di acqua( meno male che avevo un parco con una fontanella vicino), per poter tornare, mi ha detto che il radiatore aria abitacolo si era sfondato e che andava sostituito. Per poter affrontare l'estate, dato che non potevo tenere la macchina ferma per questioni lavorative e per mancanza di fondi, mi ha disconesso il radiatore dall'abitacolo. Ora è giunto il momento di fare il lavoro, perchè le temperature si stanno abbassando e ho bisogno dell'aria calda. Ora, mi ha fatto notare un mio amico meccanico al quale ho esposto il problema che il radiatore abitacolo, si trova in abitacolo sul pavimento e a rigor di logica, avrei dovuto trovare la moquette bagnata, cosa che non ho mai trovato, e non vorrei che il problema fosse altrove, tipo in una valvola esterna. Vorrei, cortesemente, la vostra opinione al riguardo e delle foto del collegamento dal motore all'abitacolo, perchè vorrei sapere che cosa mi manca. Appena posso metto le foto della mia situazione attuale. La temperatura del liquido refrigerante, da strumento, sta appena sotto i 90° in movimento e sui 90° da fermo. Vi ringrazio infinitamente per tutto l'aiuto che potete fornirmi. Vorrei fare il lavoro da me, con l'aiuto del mio amico meccanico che ha un'officina attrezzata, almeno riesco a risparmiare qualcosa. Dimenticavo di aggiungere che ho un 1.6 twin spark prima serie.
     
  3. Cosa vuol dire mi ha "disconnesso il radiatore aria abitacolo", come ha fatto, e soprattutto, cosa ha notato il meccanico per imputare la colpa a questo radiatore.
     
  4. Dico la mia :
    Le perdite di liquido si trovano cercandole, se e presente una perdita da qualche parte e bagnato.
    Se ti ha chiuso il radiatore e non perde piu' , e non hai piu' rabboccato acqua, presumo che il meccanico ha ragione,
    pero non ti so dire se dovresti avere avuto il tappetto bagnato,.......................magari sentiamo altri pareri.
    Magari a perdere e un manicotto !!!! devi cercare la perdita !!!

    Cmq se l'auto e datata il radiatore tende a perdere dai lati dove presente una guarnizione,
    nel mio caso e stato cosi, risolto con turafalle, perche era un trafilamento.
    Tieni presente che comunque tutti sconsigliano il turafalle, e che e una soluzione un po' estrema,
    io ci ho fatta 80.000 Km.
    Il bello e che ho fatto un piccolo tamponamento l'anno scorso, la perdita e ricominciata,
    dopo pochi giorni si e tappata una seconda volta, con il turafalle di due anni prima.

    questa la mia esperienza
     
  5. Il tuo ragionamento fila benissimo, ma il radiatore per l'aria calda dovrebbe trovarsi immediatament dietro la plancia, non proprio a terra...Visto che per arrivarci bisogna smontare tutta la plancia pezzo per pezzo, a quel punto ti accorgerai se è il radiatore, un tubo o altro, e agirai di conseguenza...
     
  6. Da quel che mi par di capire qui non si tratta di una piccola perdita ma di uno "sfondamento" come ha sostenuto il meccanico...

    Non sempre un radiatore interno guasto si manifesta con il tappetto bagnato a volte il liquido può cadere nella vaschetta che raccoglie la condensa del clima e sparire da sotto l'auto. Condizione che probabilmente si è verificata dal momento che alb è rimasto appiedato improvvisamente...

    Sono concorde con te se dopo la chiusura del radiatore tutto è proseguito senza problemi vuol dire che il colpevole era proprio il radiatore (o i manicotti del radiatore).

    Quanto all'uso di turafalle, se di qualità, è una discreta soluzione semprechè la perdita sia minima.

    :ernaehrung004:
     
  7. #97alb_82,25 Ottobre 2014
    Ultima modifica di un moderatore: 25 Ottobre 2014
    Allora devo proprio cambiare tutto. Grazie a tutti per le risposte. In ogni caso comunque appena rimontato il tutto dovrò fare anche una pulizia dei radiatori. Ho letto che esistono dei prodotti apposta, che versati nella vaschetta, vanno in circolo e ripuliscono l'impianto. Possono essere utili, o sono bufale?

    Ha scollegato i tubi che vanno al radiatore dentro l'abitacolo
    foto ciclo di raffredamento con e senza clima - 1
    Come si vede dalla foto mancano i tubi di mandata e di ritorno. Come abbia determinato che è il radiatore da cambiare il colpevole, non lo so. So solo che mi trovavo delle gran pozze sotto l'auto lato motore, che si manifestavano quando il motore era in fase di raffreddamento, cioè a motore spento. Non colava tutto subito, ma nell'arco di una notte.
     
  8. se isolando il radiatore dal circuito la perdita non si presenta allora vuol dire che a perdere era proprio il radiatore.
    il lavaggio del circuito andrebbe fatto ogni due anni, fallo fare dal meccanico con i suoi prodotti.
     
  9. E' un consiglio che dai oppure è una prescrizione del costruttore?

    Che io sappia ogni due anni è prescritta la sostituzione del liquido permanente il quale se mantenuto efficiente evita incrostazioni/ossidazioni oltre che a lubrificare pompa, termostato e quanto altro presente.


    :ernaehrung004:
     
  10. Consiglio dato dal meccanico.
    Di recente ho cambiato il radiatore perchè bucato.
    Massimo ogni tre anni avevo regolarmente cambiato il liquido, ma nonostante questo in quello vecchio ho trovato parecchie incrostazioni, si sentiva bene anche il diverso peso rispetto a quello nuovo..
    Chiedendo come prevenire la cosa mi è stato detto di fare pulizia dell'impianto ogni due anni.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Strano rumore motore alfa 156 e puzza bruciato clima Twin spark 15 Luglio 2018
cavo spellato vano motore e pulizia vaso espansione circuito raffredamento Twin spark 15 Marzo 2011