[GUIDA] - Aggiunta luci cortesia sottoplancia....

Se guardi le mie foto qualche pagina indietro noterai che la tua situazione è uguale alla mia, c'è solo quel connettore che non c'entra con l'illuminazione ambiente e non si capisce a cosa serve.
Dopo aver cercato in lungo e in largo mi sembrava di cercare qualcosa che non c'è. Tra l'altro mi manca anche l'alimentazione proveniente dal body.
Per essere sicuro, ho commissionato il lavoro ad una nota azienda di "Custom"izzazione ed anche loro, gentilissimi e disponibili, dopo averci sbattuto hanno concluso che la predisposizione non c'è, purtroppo...
Infatti ho visto le tue foto, da lì mi sono arreso :D
Ma no. La voglia l'avevano, ci hanno perso tempo in 2 persone, 1 per lato.
E ci hanno rimesso il lavoro...
Il problema dell'alimentazione è sicuramente risolvibile, il vero problema è che manca il cablaggio per i led.
Così come mancano i cablaggi per l'illuminazione del portabicchieri (mancano anche i fori...) e il cavo per alimentare la usb posteriore (mentre c'è all'anteriore).
Ne ho dedotto che devo avere una versione "ridotta" del cablaggio dell'auto, a tutto vantaggio del rapporto peso-potenza!!! 😄 😄 😄
Pensavo di andare a colpo sicuro avendo una executive ma a quanto pare no. Eppure mi sembra i fili dal pin 43 del BC escano e passino pure per i connettori vicino al battitacco, ma seguendoli finiscono in una matassa unica e si perdono da qualche parte
 
Infatti ho visto le tue foto, da lì mi sono arreso :D

Pensavo di andare a colpo sicuro avendo una executive ma a quanto pare no. Eppure mi sembra i fili dal pin 43 del BC escano e passino pure per i connettori vicino al battitacco, ma seguendoli finiscono in una matassa unica e si perdono da qualche parte

I fili in questione con il connettore sono giallo/nero
 
Infatti ho visto le tue foto, da lì mi sono arreso :D

Pensavo di andare a colpo sicuro avendo una executive ma a quanto pare no. Eppure mi sembra i fili dal pin 43 del BC escano e passino pure per i connettori vicino al battitacco, ma seguendoli finiscono in una matassa unica e si perdono da qualche parte
Li hai di sicuro, li ho trovati io sulla mia che è una business, quindi allestimento inferiore...devi solo cercare...pazientemente...
 
Infatti ho visto le tue foto, da lì mi sono arreso :D

Pensavo di andare a colpo sicuro avendo una executive ma a quanto pare no. Eppure mi sembra i fili dal pin 43 del BC escano e passino pure per i connettori vicino al battitacco, ma seguendoli finiscono in una matassa unica e si perdono da qualche parte
Sulla mia Stelvio una Executive del 2017 era presenti sia i cablaggi che i fori nel porta-bicchiere e nella tasche laterali.
 
Ultima modifica:
nche io ho una Executive del 2017 e c'erano sia i fili che i fori nel porta-bicchiere.
Però la mia è MY19, magari hanno fatto qualcosa a "risparmio". I fori nel portabicchiere ce li ho, ho controllato stamattina. Domani provo con calma a rismontare tutto e seguire i fili dai connettori.
In caso vendono solo i cavi con l'attacco per i led? Non mi sembra di aver trovato nel thread
 
Però la mia è MY19, magari hanno fatto qualcosa a "risparmio". I fori nel portabicchiere ce li ho, ho controllato stamattina. Domani provo con calma a rismontare tutto e seguire i fili dai connettori.
In caso vendono solo i cavi con l'attacco per i led? Non mi sembra di aver trovato nel thread
Scusa ma intendevo dire che i cavi per illuminare la zona del vano piedi erano tutti presenti e collegati al body. Mentre per l'illuminazione del portabicchieri i led originali sono stati collegati creando un cablaggio che ha eseguito l'elettrauto prendendo l'alimentazione dalla presa USB del vano portaoggetti.
Attenzione che e' necessario smontare la plancia del tunnel per potere accedere alla presa USB e successivamente al vano portabicchieri. Devi accettarti bene con il tuo elettrauto che sia in grado di smontare il tunnel.. Di per se' il collegamento dei led e' banale ed il lavoro in questo caso e' quasi tutta manodopera...
 
Ciao ragazzi, giulia executive MY19 di dicembre 2018, anche sulla mia non sembra esserci l'ombra dei connettori e i cavi, non so più dove guardare, qualcuno come me poi li ha trovati?
 

Allegati

  • 20230322_214803.jpg
    20230322_214803.jpg
    774.2 KB · Visualizzazioni: 62
  • 20230322_214755.jpg
    20230322_214755.jpg
    1.9 MB · Visualizzazioni: 61
  • 20230322_195222.jpg
    20230322_195222.jpg
    2.2 MB · Visualizzazioni: 64
  • 20230322_195216.jpg
    20230322_195216.jpg
    2.1 MB · Visualizzazioni: 62
O
Ci sono ci sono...
Ciao Jack, ho trovato il connettore a 4 pin lato passeggero e collegarli led,si accende solo quello esterno.
Ti è mai capitato?
Lato guida, collegati ma non riesco a capire dove metterli, hai una foto per capire?
grazie!
 
CIao,
il collegamento e' corretto come il suo funzionamento: in marcia si accendono solo quelli in esterno .Da fermo prima dell'accensione e allo spegnimento si accendono entrambi.
Sul lato guida cosa intendi che non sai dove metterili? In ogni pannello c'e' il foro dove fissare all'interno la cornice con il suo led.
 
Pubblicità - Continua a leggere sotto
CIao,
il collegamento e' corretto come il suo funzionamento: in marcia si accendono solo quelli in esterno .Da fermo prima dell'accensione e allo spegnimento si accendono entrambi.
Sul lato guida cosa intendi che non sai dove metterili? In ogni pannello c'e' il foro dove fissare all'interno la cornice con il suo led.
Ciao, grazie della risposta, sul lato guida essendoci più alloggi vuoti, vorrei capire quali usare visto che non smontando la presa per odb non è molto agevole fissare i led.