2.2 Diesel Insufficiente Pressione olio motore

Daniele D'Antoni

Alfista Intermedio
12 Febbraio 2018
311
136
44
UserMan
Omo6
Regione
Friuli-Venezia Giulia
AlfaRomeo
Stelvio
Motore
diesel 2.2
A me Si accendeva sia con il freddo che con il caldo e solo nelle lunghe discese, una volta terminata si spegneva.
Se anche tu hai olio a sufficienza non dovresti preoccuparti. Sono andato avanti per 22.000 km con questo fastidio.
 

GianFi

Nuovo Alfista
5 Ottobre 2020
6
16
4
Regione
Piemonte
AlfaRomeo
Stelvio
Motore
2.2 160cv
Anche io avevo questo problema che si presentava sempre alla prima accensione della giornata per qualche secondo, dopo il cambio di olio e filtro motore, il problema si presenta molto più raramente
 

Antonenno

Nuovo Alfista
20 Novembre 2020
3
0
1
Regione
Sardegna
AlfaRomeo
Stelvio
Motore
2.2 Turbo 210 CV Q4
Tutto è iniziato con: INSUFFICIENTE PRESSIONE OLIO MOTORE + tracce di ferro nell'olio (auto fuori garanzia km ≃ 50.000)

Ora mi ritrovo con la macchina ferma da più di 1 mese, in officina autorizzata Alfa, che aspetta conferma dalla casa madre per la sostituzione del motore. Fortunatamente la spesa del motore sarà a carico del costruttore, sfortunatamente io mi dovrò accollare la spesa di tutte le parti usurabili (cinghia, olio ecc.). Mi è stata prospettata una spesa di circa 1300€...
Non è possibile che una macchina di tale categoria abbia tutti questi difetti.

Vorrei sapere come si trovano altri a cui è stato sostituito il motore.
 

mt09

Alfista Intermedio
1 Gennaio 2020
336
129
44
46
Regione
Veneto
AlfaRomeo
Stelvio
Motore
2.2 Q4 210cv Sport Edition
Tutto è iniziato con: INSUFFICIENTE PRESSIONE OLIO MOTORE + tracce di ferro nell'olio (auto fuori garanzia km ≃ 50.000)

Ora mi ritrovo con la macchina ferma da più di 1 mese, in officina autorizzata Alfa, che aspetta conferma dalla casa madre per la sostituzione del motore. Fortunatamente la spesa del motore sarà a carico del costruttore, sfortunatamente io mi dovrò accollare la spesa di tutte le parti usurabili (cinghia, olio ecc.). Mi è stata prospettata una spesa di circa 1300€...
Non è possibile che una macchina di tale categoria abbia tutti questi difetti.

Vorrei sapere come si trovano altri a cui è stato sostituito il motore.
Sarebbe utile se indicassi anno e motorizzazione... Sempre il 2.2 210cv?
 

Rosso_620

Alfista TOP
18 Settembre 2019
847
585
94
Regione
Veneto
AlfaRomeo
Stelvio
Motore
2.2 AT8 Q4 210CV
Se è un allarme di "pressione" ha a che fare con la pompa dell'olio e potrebbe prescindere dalla presenza o quantità do quest'ultimo. Altro è l'allarme per "mancanza" di olio.
Che la pompa dell'olio possa rompersi al punto di fornire pressione insufficiente mi pare evento abbastanza raro e improbabile. Si tratta di un componente generalmente molto robusto e collaudato in quanto critico. Propenderei per le solite pugnette elettroniche tipiche di cambio stagione.

Mi cito da solo, dato che si è accesa anche a me. Una volta accesa e subito spenta e l'altra volta accesa e spenta solo dopo riavviamento.
Il meccanico dice che può essere una cosa legata al freddo, perchè l'olio è perfetto e la diagnosi non segnala alcun problema. Io sono a poche migliaia di km dal tagliando dei 60mila e con l'occasione farò controllare più accuratamente. Dice il meccanico che spesso è un problema di filtro olio che non viene cambiato, anche se in fattura te lo mettono.
 

Hyper75

Nuovo Alfista
8 Dicembre 2020
18
17
4
Regione
Trentino-Alto Adige
AlfaRomeo
Stelvio
Motore
2.2 Q4 210cv
Ragazzi sono appena iscritto al forum e possessore da due giorni di una Stelvio 2.2 q4 210cv usata con 40k km circa.
Premesso che abito in montagna e stamattina erano -3 gradi, appena accesa mi ha segnalato "insufficiente pressione olio motore": una volta fatto una decina di km e motore a regime di temperatura non ha più segnalato nulla. Non credo sia un problema di olio in quanto prima de ritiro il conce dovrebbe (??!!) aver fatto un tagliando con cambio olio/filtri.
Per il resto la macchina va una favola e nessun altro segnale "sospetto"...
Dopo il lock farò sicuro un salto da conce ufficiale AR per un controllo e per verifica se tutto è aggiornato a dovere...
 

Jack Ryan

Quadrifoglio ORO
7 Febbraio 2019
984
1,507
94
Bologna
Regione
Emilia-Romagna
AlfaRomeo
Stelvio
Motore
2.2L Diesel 180 Cv Q4
Ragazzi sono appena iscritto al forum e possessore da due giorni di una Stelvio 2.2 q4 210cv usata con 40k km circa.
Premesso che abito in montagna e stamattina erano -3 gradi, appena accesa mi ha segnalato "insufficiente pressione olio motore": una volta fatto una decina di km e motore a regime di temperatura non ha più segnalato nulla. Non credo sia un problema di olio in quanto prima de ritiro il conce dovrebbe (??!!) aver fatto un tagliando con cambio olio/filtri.
Per il resto la macchina va una favola e nessun altro segnale "sospetto"...
Dopo il lock farò sicuro un salto da conce ufficiale AR per un controllo e per verifica se tutto è aggiornato a dovere...
Ci puoi andare anche prima se l'officina e' aperta
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente