Oggi Temperatura a 109° Perchè?

dmrdomez

Alfista principiante
31 Maggio 2008
144
2
19
36
RM
Regione
Lazio
Alfa
156
Motore
1.8 T.S 144 CV + GPL
Ciao a tutti la mia auto di solito lavora a temperature abbastanza alte circa 95\96 quando vado molto piano o magari giro per cercare parcheggio mentre se cammino in base alla temperatura esterna và dai 83\84 ai 92\93 e tutto bene quindi anche se quando si avvicina ai 100 mi comincio a preoccupare oggi è arrivata addirittura a 109°. non sò come mai. Ci sono andato in giro e subito la temperatura ha cominciato a scendere stabilizzandosi sui 93\94°. Ho controllato la ventola sopra i 90° attacca. Cosa può essere il bulbo? L'indicatore difettoso?, Non credo che possa essere la valvola termostatica se qualcuno ha avuto esperienze simili è ben accetto un parere! Grazie e Ciao a tutti da DomeZ
 

eldiablo

Nuovo Alfista
28 Luglio 2008
22
0
1
41
RM
Regione
Lazio
Alfa
147
Motore
2.0 T.S. SeleSpeed
di solito la valvola termostatica se guasta quando sei in movimento non dovrebbe far arrivare il motore a temperatura d'utilizzo ossia i 90° e te ne accorgi soprattutto d'inverno la temperatura rimane sui 50-60°..poi traffico e la temperatura risale,poi strada libera e di nuovo 50-60° e a lungo andare l'iniezione va a donne di facili costumi...non ho mai sentito dell'effetto contrario ma tutto è possibile!!:D
livello liquido radiatore???
prova a cambiare il bulbo... :decoccio:
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
termostato della testata bloccato e poi magari riparte?:confused:
 

dmrdomez

Alfista principiante
31 Maggio 2008
144
2
19
36
RM
Regione
Lazio
Alfa
156
Motore
1.8 T.S 144 CV + GPL
Livello liquido radiatore al max e non ne consuma, anche io ho pensato al bulbo forse sabato lo smonto dalla 147 SS lo sostituisco voi che ne dite?
 

gargamella

Alfista principiante
29 Gennaio 2008
801
7
19
CA
Regione
Sardegna
Alfa
GT
Motore
1.9 Mjet
Io penso che possa essere il termostato che da segni di squilibrio che poi a caso riprende a funzionare correttamente, come quei difetti "a volte" che fanno le robe elettroniche.
Certo se hai quello della selespeed che non ti ha mai dato problemi potresti provare , al massimo tieni sotto controllo la temperatura e livello liquido molto di frequente.
E facci sapere, mi raccomando!
 

Renny

Utente Premium: Quadrifoglio ORO
2 Giugno 2006
2,780
28
49
60
MI
Regione
Lombardia
Alfa
Duetto
Motore
2.0 4a Serie
Altre Auto
Suzuki Burgman 400
assolutamente termostato tieni sottocchio la temperatura
vorrei solo capire come fai ad avere una indicazione cosi' precisa al grado centigrado ....hai installato un termometro digitale ????
 

dmrdomez

Alfista principiante
31 Maggio 2008
144
2
19
36
RM
Regione
Lazio
Alfa
156
Motore
1.8 T.S 144 CV + GPL
Effettivamente vado ad occhio ho una buona vista ;-) Sicuramente mi posso sbagliare di un grado insomma. Mi sembra strano che possa essere il termostato perchè o rimane aperto e quindi non scalda oppure rimane chiuso e la temperatura sale di botta.
Cmq la Selespeed a livello di temperatura non ha mai dato problemi i 90° non li ha mai superati quindi se riesco sabato provo. Altri suggerimenti possibili? grazie. D:confused:mez
 

Renny

Utente Premium: Quadrifoglio ORO
2 Giugno 2006
2,780
28
49
60
MI
Regione
Lombardia
Alfa
Duetto
Motore
2.0 4a Serie
Altre Auto
Suzuki Burgman 400
lascia la vettura ferma al minimo per 15 - 20 min e vedi cosa accade se l'elettroventola funziona e la tempertura sale allora è il termostato
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
a occhio e croce ti direi anche io che il colpevole di tutto ciò è il termostato..
sulla mia 33 ci ho sbattuto parecchio la testa prima di trovare il problema..il comportamento era molto simile al tuo..
la mia, con ventola che attaccava e staccava regolarmente, toccava punte di 100° in pieno centro..appena imboccavo strade libere scendeva di colpo..addirittura in prima mattinata faticava ad arrivare a 50° sulla statale..sostituito il termostato, tutto ok :)
 

dmrdomez

Alfista principiante
31 Maggio 2008
144
2
19
36
RM
Regione
Lazio
Alfa
156
Motore
1.8 T.S 144 CV + GPL
Grazie innanzitutto per le vostre risposte allora ieri sera ho fatto un altra prova la ventola attacca ma si accende intorno ai 93° mi sembra un pò tardi nò? Il mio sospetto è che il termostato rimane bloccato a metà, perchè sulla mia vecchia 147 la mattina partivo si riscaldava e poi appena si apriva la valvola la temperatura riscendeva mentre su questa la termperatura sale gradualmente fino ai 90 senza scendere.