Problemi servosterzo Spider 916

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da LucaSpider, 9 Dicembre 2009.

  1. Ciao a tutti,

    Ho un problema al servosterzo...
    Quattro giorni fa il servosterzo ha cominciato a emettere suoni abbastanza preoccupanti (cigolii, fischi...)
    Ho controllato l'olio del servosterzo: vaschetta quasi vuota.
    Ho rabboccato il livello con nuovo olio e i cigolii sono scomparsi per circa due giorni. Ora la vaschetta è quasi vuota.

    Suppongo che il problema sia una perdita nel circuito del servosterzo. Ho notato che il tubetto collegato il tappo della vaschetta dell'olio è staccato nella parte inferiore. E possibile che l'olio fuoriesca dal tappo attraverso il tubetto?

    Vivo in spagna in un posto abbastanza fuori mano (lontano da qualsiasi meccanico AlfaRomeo competente).

    Che mi consigliate di fare?

    Ciao
    Luca
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema sterzo GTV e rumore passaruota! Sospensioni - Assetto - Sterzo 6 Febbraio 2015
    Alfa spider '95 - problemi assetto Sospensioni - Assetto - Sterzo 10 Giugno 2010
    Alfa GTV - Problema tenuta di strada Sospensioni - Assetto - Sterzo 28 Maggio 2010

  3. Quel tubetto, se è quello sul tappo, è lo sfiato del troppo pieno.
     
  4. Si è proprio quello!
    Questo significa che la perdita è altrove :-(
    Ho sentito da un meccanico che cambiare la scatola del servosterzo è potenzialmente una cosa abbastanza salata...
     
  5. ciao a tutti
    ho anche io un ALFA GTV con il seguente problema:
    il servosterzo a minimo gira duro, quando dai un pò di gas diventa (relativamente) morbido!
    ho sostituito la pompa del servosterzo (consiglio del mio meccanico), ma... il problema persiste!!
    qualcuno sa dirmi cosa devo fare prima di sostituire mezza macchina??
    grazie!