accensione incerta jtd 105cv

Discussione in 'JTD e JTDm' iniziata da m-jetnasona2, 3 Giugno 2008.

  1. Domani porto al tagliando la 156 jtd 105. La mia 156 soffre di un ''problema'' di cui mai avevo dato peso. In pratica ci mette qualche secondo di giro di chiave x accendersi. Non è bella lineare come sulla sw jtd 116 del 2005 o l'altra 147 che ho m-jet sempre del 2005.
    Se sto poco con la chiave mi parte a 2 o 3 cilindri.
    Non ci ho mai dato peso perchè è dal 2001 che ce l'ho e non mi ha mai dato problemi, toccando ferro.
    Incuriosito da un amico che mi ha detto che sul suo bmw aveva un problema simile. Era solo una questione di regolazione del tempo di accensione o cose del genere.
    Secondo voi?
     
  2. Sto caricando...


  3. Non vorrei dire una cavolata ma se la batteria tira poco può essere anche quella..
    Come è messa?
     
  4. Lo ha sempre fatto anche da nuova. Poi abbiamo sostituito la batteria ma è sempre rimasta cosi.
    Cmq il mio mecc dice che è una cosa normale: good . :
     
  5. ........................preparati a sostituire il sensore giri motore................
     
  6. sono quasi convinto che abbia ragione jennifer...però non del tutto!
     
  7. ciao,e'successo anche a me,e' il sensore di giri,con 90€ l'ho sostituito..
     
  8. mi dovevo preparare 7 e mezzo anni fà allora:rolleyes: l'auto è sempre stata cosi. Ho aperto il topic perchè pensavo ci fossero delle regolazioni da fare ma il mio mecca ha detto che è tutto apposto.
     
  9. Bè però per 90 euro forse è il caso di sostituirlo il sensore..Anke perchè se parte a fatica nn so quanto bene le possa fare..:rolleyes: