Alfa 166 2.0 ts 16v non supera i 5000 giri circa

Discussione in 'Twin Spark' iniziata da Sasà 166, 14 Ottobre 2011.

  1. Salve cari ragazzi da qualche giorno la mia alfetta fa la furbetta !! a freddo in partenza per 5 minuti circa non posso accelerare..altrimenti sento dei colpi nel corpo farfallato ( o comunque nel circuito di aspirazione) e quindi mi tieni 500 giri al max. Poi una volta riscaldata riesce ad andare ma se accelero a vuoto arriva a 5000 giri circa e borbotta poi. Monto anche un impianto a metano. Qualcuno di voi ha un'idea? Grazie mille ragazzi
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 166 2.0 TS non parte Twin Spark 15 Marzo 2016
    Coppie serraggio alfa 166 2.0 ts Twin Spark 24 Luglio 2014
    Alfa 166 2.0 TS 2000 valvola termostatica bloccata? Twin Spark 13 Gennaio 2014

  3. Debimetro.
     
  4. Dovresti specificare se lo fà a benzina o a metano o sempre? :)
     
  5. Ciao cari ragazzi, volevo rispondere a Brambil dicendo che ho provato la scorsa settimana a staccare il debimetro (connessione elettrica) giusto per controllare se fosse realmente lui la causa...ma ho paura che il debimetro sia a posto,anche perchè staccando la sua connessione elettrica la macchina borbotta da paura. Per la risposta a Maurizio invece è che lo fà in entrambi i casi,cioè a benzina e a metano.
    Ma c'è di più !! Ecco che stasera ho provato a rismontare di nuovo il gruppo con le bobine e i cavi ( perchè non vi ho detto che questo problema me lo fa da una settimana e cioè da quando ho fatto tagliando e smontato cavi e candele per controllare il tutto) e ho provato a dare una controllata al serraggi delle candele. Ma ecco che mi succede l'impossibile !! Nel provare a serrare la candela (quella piccola) del primo cilindro sento che la stessa non è serrata come le altre ...ecco mentre pensavo che la filettatura si fosse sbanata invece si è spezzata la candela. Ora mi ritrovo con la candela in mano e la filettatura rimasta sulla testata. Candele comprate da meno di un anno ORIGINALI da internet ! Mi viene da pensare che il problema nasce da questo.....VOI CARI ALFISTI CONFERMATE ?? spero di risolvere la settimana prossima...visto che sono intento anche nel fare la distribuzione ( tocco i 160000 Km) ed è ora. Grazie a tutti voi ragazzi che mi aiutate..a presto
     
  6. mmmmh un bel rebbus, cmq cerca di sistemare la candela al più presto e di serrarle tutte alla stessa maniera ben pulitamente...così facendo, non dovresti avere problemi di combustione...e il problema dovrebbe sparire...in ogni caso, una buona diagnosi elettronica non fa male...
     
  7. io proverei a cambiare la "candelina"
    comunque se bobine,cavi e candele sono a posto... anche la sonda lambda può causare scoppiettii (allo scarico però).
     
  8. Auguri con l'impianto a metano...io ho fatto fuori due auto di grossa cilindrata con il metano...in meno di tre anni entrambe...mai più...
     
  9. tanto ci sei controlla pure il condotto di aspirazione di gomma, dove ammortizza, il mio era tutto incrudolito.