Alfa 166 ts: 4 in scalata non entra bene

Discussione in 'Twin Spark' iniziata da mandyngoo, 8 Novembre 2008.

  1. Buons sera a Tutti Sono Mirko , ho un problema con la mia 166 2.0 TS , da poco la macchina mi da un problema le marce entrano tutte ma quando scalo dalla 5 alla 4 , non entra devo dare due/tre colpi a folle (destra sinistra) e poi la 4 entra , si blocca come se ci fosse un impedimento proprio dove dovrebbe entrare la 4 poi con il movimento a folle si sblocca qualcosa e va.
    io ho smontato la cuffia in pelle del cambio ho lubrificato con del grasso spray ma non e' cambiato nulla, la sfera in teflon sembra sana alla vista dall'alto. chiedo a voi che siete di sicuro piu' competenti di me , vorrei smontarlo ma non so' se ci sono molle e robbe varie che potrebbero scattare....la porterei dal meccanico ma appena entro mi dira' si deve togliere il cambio 500 euro...che bella la vita alle volte!
    se proprio devo lo faro' ma non ho un meccanico di fiducia a Torino dove vivo.per natale dovro' andare in Sicily con la macchina e non so' se mi convenga farla vedere prima ..Ho paura di farmi le ferie con il portafoglio piu' leggero
    Grzie per le risposte.
    Mirko
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 166 2.0 TS non parte Twin Spark 15 Marzo 2016
    Coppie serraggio alfa 166 2.0 ts Twin Spark 24 Luglio 2014
    Alfa 166 2.0 TS 2000 valvola termostatica bloccata? Twin Spark 13 Gennaio 2014

  3. il problema delle leve del cambio è dentro il vano motore, si sarà sfalsata qualche boccola, capitato pure a me nella delta!!!!
     
  4. Potrebbero essere i sincronizzatori..le altre marce grattano?
     
  5. #4mandyngoo,9 Novembre 2008
    Ultima modifica di un moderatore: 9 Novembre 2008
    no non gratta nessuna marcia neanche la 4 ...ha come se fosse un ostacolo nell'innesto della quarta marcia , oggi me ha fatto anche passando dalla terza alla quarta...ma se faccio un paio di colpi in folle mi entra bene.

    in riferimento a quanto mi hai detto: il problema delle leve del cambio è dentro il vano motore, si sarà sfalsata qualche boccola, capitato pure a me nella delta!!!!


    Ma dove intendi nel vano motore?pensi sia un lavoro costoso ?
     
  6. I comandi del cambio sono effettuati con 2 cavi in acciaio, potrebbe essere uno di questi che si sta rompendo...:mad:
     
  7. premetto che ti parlo di una delta per cui non specifico il problema per questo tipo di auto...
    mentre percorrevo un tratto di strada, mi appronto ad innestare la seconda marcia e trovo come un ostacolo allla sua corsa...a causa della posizione scomoda del complesso delle leve (dietro il motore, le vedi spuntare dall'abitacolo) lho portata dal meccanico di fiducia e sostiuite le boccole delle leve...circa 100€ e mezza giornata di lavoro...
    ma ti ripeto qualcuno ha gia detto a proposito di cavi magari qui sarà diverso
     
  8. I cavi,di solito,provocano gioco della leva (ma anche la boccola) l'unica è alzarla su un ponte e controllare da sotto..
     
  9. Grazie a tutto ho risolto era solo un filtro (GPL) che si era mollato e andava a toccare il meccanisco all'interno del vano motore proprio dove arrivano i cavi che mi avete detto ...ma me ne sono accorto dopo aver smontato tutto il meccaniscmo del cambio dentro l'auto. pensate che un meccanico gia' mi aveva sparato cifre per smontare il cambio senza via di scampo....costo totale 3 fascette e 20 minuti di lavoro mio...Grazie a tutti...Non fidatevi mai dei meccanici solo degli amici...ancora grazie a tutti
     
  10. Per fortuna,tutto ok,e poca spesa..
    Onesto il meccanico,eh..:WC: inutile dire,che ti consiglio di non andare da lui,in futuro..