All'apertura porta non si accende più la plafoniera

m-jetnasona2

Alfista principiante
25 Novembre 2007
154
0
16
VR
Regione
Veneto
Alfa
147
Motore
1.9 JtdM 16v 150cv
Come da titolo quando apro la porta non si accendono più le luci di cortesia all'interno.
Si accendono solo in funzione manuale spingendo l'interruttoredestra-sinistra, per quelle dietro solo spingendo la plafoniera-pulsante.
Cosa posso controllare?
 

045ivan75

Alfista principiante
26 Aprile 2008
768
4
19
VR
Regione
Veneto
Alfa
156
Motore
1,9 jtd
Alle volte capita anche alla mia. Io ho il pulsante difettoso della plafoniera,devo trovare la posizione adatta e tutto torna come prima. Penso che si sia rotto qualche cosa dentro, che non gli fà più fare lo scattino per scegliere le posizioni di acceso-manuale-spento!
Non sò se hai lo stesso problema , ma puoi fare un tentativo:confused:
 

m-jetnasona2

Alfista principiante
25 Novembre 2007
154
0
16
VR
Regione
Veneto
Alfa
147
Motore
1.9 JtdM 16v 150cv
Alle volte capita anche alla mia. Io ho il pulsante difettoso della plafoniera,devo trovare la posizione adatta e tutto torna come prima. Penso che si sia rotto qualche cosa dentro, che non gli fà più fare lo scattino per scegliere le posizioni di acceso-manuale-spento!
Non sò se hai lo stesso problema , ma puoi fare un tentativo:confused:
grazie mile allora provo a tirare giù la plafoniera:rolleyes:
 

m-jetnasona2

Alfista principiante
25 Novembre 2007
154
0
16
VR
Regione
Veneto
Alfa
147
Motore
1.9 JtdM 16v 150cv
al 99% non è la plafoniera. L' ho tirata giù ma sembra tutto ok:smiley_029:
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
probabilmente la 156 adotterà un sistema diverso rispetto alla mia cara 33..
era un problema che avevo fino a poco fa, ma non ho per niente agito sulla plafoniera ma bensì sui dei piccoli contatti che si trovano accanto alle cerniere delle portiere..sostituite tutte e 4 con 5€ di spesa, tutto è tornato a funzionare come prima..
facci sapere!
 

scintilla1967

Alfista Intermedio
26 Dicembre 2008
1,183
41
49
to
Regione
Piemonte
Alfa
Motore
1.9 jtdm
se puo essere di aiuto allego lo schema eletrico
 

Allegati

  • plafoniere.pdf
    256.8 KB · Visualizzazioni: 974
C

celicared

Utente Cancellato
confermo nella 33 forse ci sono i classici pulsanti, mentre nella 156 è un interruttore di tipo magnetico.
hai provato bene a smontare il connettore della portiera e spruzzare dello spray per contatti antiossidante?
se non risolvi mi sa che è la centralina servizi
 

m-jetnasona2

Alfista principiante
25 Novembre 2007
154
0
16
VR
Regione
Veneto
Alfa
147
Motore
1.9 JtdM 16v 150cv
confermo nella 33 forse ci sono i classici pulsanti, mentre nella 156 è un interruttore di tipo magnetico.
hai provato bene a smontare il connettore della portiera e spruzzare dello spray per contatti antiossidante?
se non risolvi mi sa che è la centralina servizi
Non si accende nemmeno aprendo le altre porte dunque il problema è altrove.
Cos'è e dov'è la centralina servizi?:cool:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente