Problemi radio cd Alfa 156 1° serie (clarion)

Discussione in 'Radio e Navigazione' iniziata da alfa2.4jtd, 15 Ottobre 2008.

  1. salve a tutti da qualche tempoho un problema con il mio lettore cd (clarion) che monta di serie la mia 156 del 2001.
    Quando inserisco un cd esce una scritta che dice"ERR 6"e il cd nn parte,ed ho notato anke che il cd una volta inserito non gira.quale può essere il problema?qualkuno mi può aiutare?
    GRAZIE...:grinser026:
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema autoradio con il remote Radio e Navigazione 17 Novembre 2019
    Problema con Autoradio aftermarket con schermo Radio e Navigazione 25 Aprile 2019
    Problema tasto NAV Radio e Navigazione 3 Novembre 2017

  3. Re: problemi radio cd 156 1° serie(clarion)

    non legge il cd, la slente sarà sporca prova a smontarlo e pulire la lente
    prova a leggere qui
    https://forum.clubalfa.it/radio-di-serie-alfa/15947-problema-lettore-cd-alfa-147-a.html
    https://forum.clubalfa.it/ics/12114-problemi-lente-laser-ics.html
    modelli diversi ma principio uguale
     
  4. Re: problemi radio cd 156 1° serie(clarion)

    ho letto gli interventi ke mi hai suggerito ma nn mi aiutano...io nn mi fido a smontarla da solo perchè sono un po spratico e nn vorrei combinare dei guai..
     
  5. Re: problemi radio cd 156 1° serie(clarion)

    ma non è poi cosi complicato...sono 4 viti e poi con cottonfioc pulisci la lente
     
  6. Re: problemi radio cd 156 1° serie(clarion)

    ok ho kapito,ma secondo te il fatto che il cd una vola inserito nel lettore non gira è sempre dovuto alla lente?
     
  7. Re: problemi radio cd 156 1° serie(clarion)

    il fatto che non gira è da verificare...anche se non credo che da fuori tu possa capirte se gira o no altrimenti non è confort audio se senti il ronzio