Perdite, lettura,raffredamento, consumo eccessivo......dell'olio motore - 147 TS

Discussione in 'Twin spark' iniziata da acard77, 13 Febbraio 2008.

  1. #1acard77,13 Febbraio 2008
    Ultima modifica di un moderatore: 2 Agosto 2009
    147 ts Pressione olio motore

    Ho notato che quando faccio forti frenate si accende giusto per qualche secondo (e accompagnato da un beep) il segnale INSUFFUCIENTE PRESSIONE OLIO.
    Sapete dirmi cosa significa??

    Ho controllato il livello dell'olio sia a caldo che a freddo ed era poco sotto la tacca max, comunque per non saper né leggere né scrivere ho fatto anche un piccolo rabocco, ma la spia continua ad accendersi. Ben inteso si accende solo quando inchiodo all'improvviso e comunque non a basse velocità...
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Consumo perdita/olio, riparare o sostituire motore? Twin spark 30 Giugno 2018
    black out e spegnimento momentaneo twin spark Twin spark 2 Febbraio 2017
    Perdita liquido rosso Twin spark 7 Gennaio 2017

  3. re: 147 ts Pressione olio motore

    E' successo anche a me guidando una 147 1.6 120cv di un amico dopo aver preso una curva allegramente,lui mi ha detto che glielo fa spesso e volentieri quando l'olio non è al max e si sposta nella coppa,comunque stai tranquillo che non è niente di grave:),abituati però a controllare l'olio spesso perchè sò che i TS mangiano olio se non si trova quello giusto,già che ci sono ti dico il mio amico ha trovato soluzione con il Castrol:)
     
  4. #3acard77,14 Febbraio 2008
    Ultima modifica di un moderatore: 2 Agosto 2009
    re: 147 ts Pressione olio motore

    Questo è il mio terzo TS ed usando il Valvoline mi sono sempre trovato bene.
    L'unico problema è che non si trova facilmente ed è anche abbastanza costoso...
     
  5. re: 147 ts Pressione olio motore

    Non è vero che mangiano olio,dipende dalo stile di guida e dal tipo di olio..che gradazione utilizzi?
     
  6. #5acard77,19 Febbraio 2008
    Ultima modifica di un moderatore: 2 Agosto 2009
    re: 147 ts Pressione olio motore

    io utilizzo un 10/40 Valvoline o Bardahl e non ho problemi di consumo di olio...
    volevo soltanto sapere come mai nelle frenate più forti si accende guisto per qualche secondo (e accompagnato da un beep) il segnale INSUFFUCIENTE PRESSIONE OLIO.
    Ho raboccato l'olio, ma lo fa ugualmente nonostante il livello è su MAX
     
  7. re: 147 ts Pressione olio motore

    quoto e aggiungo che dipende anche dalla tipologia (minerale o sintetico) oltre alla gradazione.
     
  8. re: 147 ts Pressione olio motore




    Al mio amico prima che metteva il Selenia gliene mangiava un kg ogni 8.000km,da quando mette il Castrol non gliene beve più una goccia:)
     
  9. re: 147 ts Pressione olio motore

    raga ma sto ragazzo ha fatto una domanda e voi continuate a farvi gli affari vostri sulla sua area.
    guarda e strano ma calcola che il sensore di mancanza olio e posizionato sul lato posteriore della coppa olio quindi puo succedere ma mi sembra comunque strano falla vedere dal tuo meccanico
     
  10. re: 147 ts Pressione olio motore

    Esatto Emiliano.
    Cerchiamo di restare In Topic.
    Ciao
     
  11. re: 147 ts Pressione olio motore

    Potrebbe essere un difetto del sensore pressione olio,c'è da dire che l'olio,quando è molto caldo,diventa parecchio liquido e volatile,magari al prox cambio,potresti utilizzare un 10W60 :)